<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php">
<title>&quot;Quali sfide da vincere per l&#039;Italia in un&#039;economia globalizzata?&quot;. A Lugagnano un convegno organizzato dal PD di Sona - ilbacodaseta</title>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Quali sfide da vincere per l&#039;Italia in un&#039;economia globalizzata?&quot;. A Lugagnano un convegno organizzato dal PD di Sona - ilbacodaseta" />
<meta property="og:description" content="Attorno al tavolo si sono ritrovati amministratori, esponenti del terzo settore, sindacalisti ed esponenti del mondo produttivo." />
<meta property="og:url" content="https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/" />
<meta property="og:site_name" content="ilbacodaseta" />
<meta property="article:publisher" content="https://www.facebook.com/Ilbacodaseta" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="politica" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-28T06:51:04+00:00" />
<meta property="article:modified_time" content="2020-02-28T06:51:13+00:00" />
<meta property="og:updated_time" content="2020-02-28T06:51:13+00:00" />
<meta property="fb:app_id" content="244316345761252" />
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg" />
<meta property="og:image:secure_url" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg" />
<meta property="og:image:width" content="1142" />
<meta property="og:image:height" content="944" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Attorno al tavolo si sono ritrovati amministratori, esponenti del terzo settore, sindacalisti ed esponenti del mondo produttivo." />
<meta name="twitter:title" content="&quot;Quali sfide da vincere per l&#039;Italia in un&#039;economia globalizzata?&quot;. A Lugagnano un convegno organizzato dal PD di Sona - ilbacodaseta" />
<meta name="twitter:site" content="@IlBacodaSeta" />
<meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg" />
<meta name="twitter:creator" content="@IlBacodaSeta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbacodaseta.org/#organization","name":"Il Baco da Seta","url":"https://www.ilbacodaseta.org/","sameAs":["https://www.facebook.com/Ilbacodaseta","https://www.instagram.com/ilbacodaseta/","https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ?view_as=subscriber","https://twitter.com/IlBacodaSeta"],"logo":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#logo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","width":3555,"height":3591,"caption":"Il Baco da Seta"},"image":{"@id":"https://www.ilbacodaseta.org/#logo"}},{"@type":"WebSite","@id":"https://www.ilbacodaseta.org/#website","url":"https://www.ilbacodaseta.org/","name":"Il Baco da Seta - Informazione per Sona, Lugagnano, Palazzolo e San Giorgio in Salici","inLanguage":"it-IT","description":"Il sito internet della rivista Il Baco da Seta, periodico bimestrale di Lugagnano, Palazzolo, San Giorgio e Sona","publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbacodaseta.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg","width":1142,"height":944},{"@type":"WebPage","@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#webpage","url":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/","name":"&quot;Quali sfide da vincere per l&#039;Italia in un&#039;economia globalizzata?&quot;. A Lugagnano un convegno organizzato dal PD di Sona - ilbacodaseta","isPartOf":{"@id":"https://www.ilbacodaseta.org/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#primaryimage"},"datePublished":"2020-02-28T06:51:04+00:00","dateModified":"2020-02-28T06:51:13+00:00"},{"@type":"Article","@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#article","isPartOf":{"@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#webpage"},"author":{"@id":"https://www.ilbacodaseta.org/#/schema/person/f5eddc4b1cd8c68d1a1d0828fcf8c01b"},"headline":"&#8220;Quali sfide da vincere per l&#8217;Italia in un&#8217;economia globalizzata?&#8221;. A Lugagnano un convegno organizzato dal PD di Sona","datePublished":"2020-02-28T06:51:04+00:00","dateModified":"2020-02-28T06:51:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#webpage"},"publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"image":{"@id":"https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/#primaryimage"},"keywords":"economia,politica","articleSection":"News","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilbacodaseta.org/#/schema/person/f5eddc4b1cd8c68d1a1d0828fcf8c01b","name":"Renato Salvetti","image":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#authorlogo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/renato-salvetti-2019-6.jpg","caption":"Renato Salvetti"},"description":"Nato a Rovereto (Trento) il 24 maggio 1940, ha conseguito il diploma di ragioneria a Verona. Sposato, con tre figli, ha svolto l\u2019attivit\u00e0 di dirigente d\u2019azienda. \u00c8 stato per quindici anni un amministratore comunale come Assessore e Sindaco di Sona. \u00c8 storico delle vicende del Comune dal dopoguerra ed ha collaborato a pubblicazioni sulla storia recente e dei secoli passati del territorio di Sona e dell\u2019area veronese.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize-->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!--/noptimize--><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-swipebox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/swipebox/css/swipebox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-simplelightbox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/simplelightbox/simplelightbox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1d62e6v/3udls.css" media="all"/>
<link rel='stylesheet' id='slickstyle-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slick-theme-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/slick/slick-theme.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/css/style.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-main-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/dw-focus.min.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-style-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1rqtxin8/2pak8.css" media="all"/>
<!-- <link rel='stylesheet' id='dw-focus-print-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/print.css?ver=1.3.2' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/f3gbrgr7/2pak8.css" media="print"/>
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/98ya9vkw/2pak8.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/32mcl1cl/2pak8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1gd3jifk/2pak8.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ilbacodaseta.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilbacodaseta.org/?p=130406' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">a {color: #1e73be}a:hover, a:active {color: #dd3333}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}.carousel-inner { width:100% !important; }
.carousel-inner .carousel-entry img { width:100%; }
.carousel-navigation { display:none; }
body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true,
overlays: {bottom: true}
});</script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-130406 single-format-standard custom-background cookies-not-set layout-boxed sidebar-right wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="page" class="hfeed site">
<header class="site-header">
<div class="container">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-logo"><img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta"></a>
</div>
<div class="col-md-8">
<div id="head-banner">
<a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif" alt="" width="468" height="60"></a>
</div>
</div>
</div>
<div class="navigation-wrap featured-articles-activated under-navigation-activated">
<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="6" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>6</strong> Gli ultimi articoli <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
<div class="navbar-header">
<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
<img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta">
</a>
<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
</div>
<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
<ul id="menu-topnav" class="nav navbar-nav navbar-left"><li class="menu-contatti"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li class="dropdown menu-rubriche"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="#">Rubriche <b class="caret"></b></a>
<ul class="dropdown-menu">
<li class="current-post-ancestor active current-post-parent menu-news"><a href="https://www.ilbacodaseta.org/category/senza-categoria/">News</a></li>
<li class="menu-notizie"><a href="https://www.ilbacodaseta.org/category/feature/">Notizie</a></li>
<li class="menu-cronaca"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
<li class="menu-editoriali"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
<li class="menu-approfondimenti"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
<li class="menu-eventi-e-cultura"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
<li class="menu-sport"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
<li class="menu-storia-locale"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
<li class="menu-le-interviste"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
<li class="menu-tav-a-sona"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
<li class="dropdown menu-scout-di-lugagnano"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a>
<ul class="dropdown-menu">
<li class="menu-i-lupetti-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
<li class="menu-il-clan-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
<li class="menu-il-reparto-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
<li class="menu-il-gruppo-masci-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
<li class="menu-scout-di-lugagnano-una-lunga-storia"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
<li class="menu-iscriviti-qui"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
</ul>
</li>
<li class="menu-un-mondo-di-libri"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
<li class="menu-obiettivo-cinema"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
<li class="menu-passioni-paure-vita-e-societa"><a href="https://www.ilbacodaseta.org/author/paola.spera/">Passioni, paure, vita e società</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-scatto-fisso"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
<li class="menu-il-barbecue"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
<li class="menu-langolo-del-bacan"><a href="https://www.ilbacodaseta.org/category/langolo-del-bacan/">L&#8217;angolo del Bacan</a></li>
<li class="menu-il-canale-youtube-del-baco"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-lortica"><a href="https://www.ilbacodaseta.org/lortica/">L&#8217;Ortica</a></li>
<li class="menu-v-per-veronica"><a href="https://www.ilbacodaseta.org/vperveronica/">V per Veronica</a></li>
<li class="menu-la-versione-di-erik"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
</ul>
</li>
<li class="menu-sfoglia-la-rivista"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li class="menu-pubblicazioni"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-punti-di-distribuzione"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
<li class="facebook">
<a href="https://www.facebook.com/Ilbacodaseta/?fref=ts"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/ilbacodaseta/"><i class="fa fa-instagram"></i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&amp;flow=grid"><i class="fa fa-youtube"></i></a>
</li>
<li class="rss"><a href="https://www.ilbacodaseta.org/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
</div>
</div>
</nav>
<div class="under-navigation hidden-xs hidden-sm">
<div class="row">
<div class="col-md-9 hidden-xs hidden-sm"><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
</aside></div>
<div class="col-md-3"><form method="get" id="searchform" action="https://www.ilbacodaseta.org/">
<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
<input type="submit" class="search-submit">
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="content-inner">
<div class="row">
<div class="col-lg-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-130406" class="post-130406 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-economia-2 tag-politica">
<header class="entry-header">
<h1 class="entry-title">&#8220;Quali sfide da vincere per l&#8217;Italia in un&#8217;economia globalizzata?&#8221;. A Lugagnano un convegno organizzato dal PD di Sona</h1>
<div class="entry-meta">
<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.ilbacodaseta.org/category/senza-categoria/" rel="category tag">News</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/" rel="bookmark"><span class="entry-date published">28 Febbraio, 2020</span><span class="updated sr-only">28 Febbraio, 2020</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.ilbacodaseta.org/author/renato-salvetti/">Renato Salvetti</a></span></span>			</div>
</header>
<div class="entry-thumbnail"><img width="1142" height="944" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg 1142w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-300x248.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-1024x846.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-768x635.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-230x190.jpg 230w" sizes="(max-width: 1142px) 100vw, 1142px" /><noscript><img width="1142" height="944" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini.jpg 1142w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-300x248.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-1024x846.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-768x635.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/chiara-tommasini-230x190.jpg 230w" sizes="(max-width: 1142px) 100vw, 1142px" /></noscript></div>
<div class="row">
<div class="entry-content col-md-9 col-md-push-3">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/" data-a2a-title="“Quali sfide da vincere per l’Italia in un’economia globalizzata?”. A Lugagnano un convegno organizzato dal PD di Sona"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F&amp;linkname=%E2%80%9CQuali%20sfide%20da%20vincere%20per%20l%E2%80%99Italia%20in%20un%E2%80%99economia%20globalizzata%3F%E2%80%9D.%20A%20Lugagnano%20un%20convegno%20organizzato%20dal%20PD%20di%20Sona" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F&amp;linkname=%E2%80%9CQuali%20sfide%20da%20vincere%20per%20l%E2%80%99Italia%20in%20un%E2%80%99economia%20globalizzata%3F%E2%80%9D.%20A%20Lugagnano%20un%20convegno%20organizzato%20dal%20PD%20di%20Sona" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F&amp;linkname=%E2%80%9CQuali%20sfide%20da%20vincere%20per%20l%E2%80%99Italia%20in%20un%E2%80%99economia%20globalizzata%3F%E2%80%9D.%20A%20Lugagnano%20un%20convegno%20organizzato%20dal%20PD%20di%20Sona" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F&amp;linkname=%E2%80%9CQuali%20sfide%20da%20vincere%20per%20l%E2%80%99Italia%20in%20un%E2%80%99economia%20globalizzata%3F%E2%80%9D.%20A%20Lugagnano%20un%20convegno%20organizzato%20dal%20PD%20di%20Sona" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fquali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona%2F&amp;linkname=%E2%80%9CQuali%20sfide%20da%20vincere%20per%20l%E2%80%99Italia%20in%20un%E2%80%99economia%20globalizzata%3F%E2%80%9D.%20A%20Lugagnano%20un%20convegno%20organizzato%20dal%20PD%20di%20Sona" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Il <strong>Partito Democratico di Sona</strong> ha organizzato a Lugagnano una tavola rotonda con tema <strong>“Le sfide per l’Italia: rischi e opportunità nell’economia globalizzata”,</strong> moderata da <strong>Daniele Giacomazzi. </strong>L’argomento è stato introdotto del <strong>Segretario del PD di Sona Giovanni Forlin</strong>, che ha illustrato le ragioni dell’incontro finalizzato a mettere a confronto, su un tema di estrema attualità, esponenti di vari comparti del tessuto produttivo con chi opera nella politica nazionale.</p>
<p style="text-align: justify;"><strong>Chiara Tommasini</strong>, nostra concittadina, che è <strong>Vicepresidente nazionale del Centro Servizi per il Volontariato </strong>(nella foto) ha esposto i problemi del settore. Ha segnalato che recentemente è stato approvato, il Codice del Terzo Settore, legge quadro che ne definisce competenze e prospettive. Il comparto si aspetta ora che i venti decreti attuativi, previsti dalla legge vengano al più presto approvati (solo due al momento lo sono). <strong>Tommasini ha anche ricordato</strong> che <em>“il Terzo Settore opera a favore di un tessuto sociale fragile, non raggiungibile dalla pubblica amministrazione e se fenomeni come quelli dei gilet gialli francesi non si sono ancora verificati in Italia, molto è dovuto al lavoro del volontariato sociale”.</em></p>
<p style="text-align: justify;">Il <strong>Segretario Provinciale della CISL Massimo Castellani</strong> ha illustrato la situazione occupazionale veronese ritenuta buona e ciò è dovuto soprattutto alla vitalità del settore alimentare ed a quello del turismo, che non soffrono, per la concorrenza, come altri. <strong>Castellani ha fatto presente</strong> però che <em>“le retribuzioni non crescono da troppo tempo a fronte di costi sociali crescenti e che per questa ragione i consumi interni stanno rallentando”.</em> Ha anche manifestato la necessità che la politica riesca ad intraprendere strade incisive per migliorare la situazione di stallo. La <strong>riduzione del cuneo fiscale</strong> e modalità per realizzare una <strong>redistribuzione della ricchezza prodotta</strong>, a favore delle categorie maggiormente colpite dalla crisi economica, sono alcune di quelle indicate.</p>
<p style="text-align: justify;">Secondo il sindacalista si impone anche una <strong>revisione della tassazione IRPEF</strong>, tenendo conto che l’87% delle entrate provengono da stipendi e pensioni. Concludendo, ha messo in risalto il fenomeno delle troppo <strong>numerose crisi aziendali</strong> dovute, a suo dire, al fatto che <em>“non esiste in Italia un piano che indichi quale tipo di sviluppo vogliamo realizzare”.</em></p>
<p style="text-align: justify;"><strong>Luca Luppi, Presidente Casartigiani,</strong> ha quindi illustrato le difficoltà del settore dell’Artigianato che rappresenta il <strong>72% dell’intero comparto delle piccole e medie imprese italiane</strong>, che soffre per l’eccessiva burocrazia e crescente difficoltà per ottenere credito bancario.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<p style="text-align: justify;"><strong>L’Assessore del Comune di Sona Giovanni Bianco</strong> è stato invitato a presentare il punto di vista delle Amministrazioni locali ed ha esordito illustrando la <strong>situazione del volontariato nel Comune di Sona</strong> che, con 110 gruppi, coinvolge il <strong>40/45% dei cittadini adulti locali</strong>, una situazione d’eccellenza nel panorama veronese. Ha illustrato poi quanto è stato fatto per supportare tale settore, citando il <strong>“Forum delle Associazioni”</strong> che consente loro di operare con crescenti buoni risultati.</p>
<p style="text-align: justify;">Bianco ha lamentato però la <strong>rigidità della legislazione vigente</strong> nel campo degli appalti, della tutela della salute e del rischio incidenti sul lavoro, che spesso non consente l’affidamento diretto di attività che sarebbero proprie del Terzo Settore. Ha anche messo in risalto come, in pochi decenni, le Amministrazioni comunali si siano trovate a dover <strong>affrontare problemi con casistiche opposte</strong> a quelle che si presentavano loro in passato. Fino a pochi anni orsono erano gli spazi per le scuole a mancare. Ora iniziano ad essere in esubero, mentre sono carenti gli <strong>spazi ed i servizi per gli anziani</strong>.</p>
<p style="text-align: justify;">L’Assessore è stato anche invitato a fornire un parere sulla <strong>situazione dell’Università italiana</strong>, rivestendo un ruolo di primo piano nel settore. Ha affermato che retrivi convincimenti del tipo “con la cultura non si mangia”, che in <strong>alcuni ambiti politici sopravvivono tuttora</strong>, hanno rallentato negli anni le scelte, non solo economiche, a favore del comparto e portato le nostre Università sempre più in basso nelle classifiche europee delle eccellenze.</p>
<p style="text-align: justify;"><strong>L’Onorevole Gianni Dal Moro</strong>, deputato del Partito Democratico, ospite abituale dei convegni organizzati sul territorio sonese, ha fornito <strong>risposte alle varie problematiche poste sul tavolo. </strong>Ha segnalato, per quanto riguarda il Terzo Settore, che il terzo <strong>decreto attuativo sarà varato entro marzo.</strong> Il lavoro successivo però non si esaurirà in breve, data la complessità delle problematiche, ma chi è all’opera è particolarmente motivato sulla necessità di ridurne al massimo i tempi.</p>
<p style="text-align: justify;">Per il <strong>settore del lavoro e delle retribuzioni</strong> in particolare, ha segnalato le iniziative già intraprese dal Governo e i molti cambiamenti che sono già in atto. Alcune aziende hanno iniziato a stipulare con le organizzazioni sindacali <strong>accordi diretti</strong> per cui, a fronte di maggiori produttività e quindi utili, una parte di questi andrebbero ad incrementare le retribuzioni. Ha poi fatto presente che la <strong>decrescente redditività delle imprese</strong>, artigiane in particolare, è dovuta spesso alla loro dimensione ed alla <strong>resistenza ad entrare in circuiti consortili</strong> o <strong>all’interno di filiere organizzate</strong> ai fini dell’esportazione.</p>
<p style="text-align: justify;">Sul <strong>problema del credito</strong> ha illustrato la <strong>situazione delle Banche</strong>, in particolare delle Venete all’interno delle quali si operò in periodi economici “facili” con troppa superficialità, offrendo crediti senza effettive garanzie, spesso con metodi clientelari. La crisi improvvisa ed inaspettata ha portato ad interventi che hanno <strong>danneggiato pesantemente molte piccole imprese</strong> ed anche <strong>singoli cittadini</strong> che in quelle banche, ritenute solide perché strutturate in forma cooperativistica, avevano creduto.</p>
<p style="text-align: justify;"><em>“Le banche, che oggi stanno assumendo sempre maggiori dimensioni – </em><strong>ha spiegato Dal Moro</strong><em> -, non sono più in grado di fornire vero supporto finanziario alle PMI, non conoscendo situazioni personali ed ambientali. La strada segnalata dal Parlamentare per risolvere il problema di questo tipo di credito è quella dei Fondi di Garanzia pubblici o privati, che stanno in parte già funzionando”. </em></p>
<p style="text-align: justify;">L’onorevole Dal Moro, che ha fornito anche <strong>un’ampia panoramica della situazione economica e finanziaria mondiale</strong>, ha concluso il suo intervento con una <strong>considerazione amara</strong>: <em>“Da tempo nel nostro Paese è venuto a mancare quello che possiamo chiamare ‘il senso di comunità’. Pare che il benessere del Paese non interessi alla maggior parte dei nostri concittadini, ma interessi solamente il tornaconto personale o legato al successo elettorale del proprio partito politico. Gli Amministratori locali e nazionali si trovano spesso a dover operare in un clima di contestazione permanente che non aiuta loro ad assumere scelte adeguate alla gravità del momento”. </em>Dal Moro ha quindi auspicato che il Paese ritrovi al più presto il desiderio di <strong>una maggiore coesione sociale.</strong></p>
<p style="text-align: justify;">La tavola rotonda <strong>faceva seguito ad altra organizzata lo scorso mese di novembre sul problema della Sanità</strong>. Sono incontri che lodevolmente il PD di Sona da tempo sta organizzando sul territorio, riuscendo ogni volta a mettere attorno ad un tavolo operatori di livello dei settori economici e sociali ed Amministratori pubblici per approfondire tematiche molto interessanti, non solamente locali.</p>
<p style="text-align: justify;">Non è confortante però verificare che tale impegno <strong>non stimoli la partecipazione</strong> di un maggior numero di nostri concittadini.</p>
<div class="ilbac-sotto-larticolo" id="ilbac-1500464307"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
<div class="entry-sidebar col-md-3 col-md-pull-9">
<div class="entry-sharing">
<h3>Sharing</h3>
<ul class="list-group">
<li class="list-group-item"><a href="mailto:?Subject=&#8220;Quali sfide da vincere per l&#8217;Italia in un&#8217;economia globalizzata?&#8221;. A Lugagnano un convegno organizzato dal PD di Sona&amp;body=https://www.ilbacodaseta.org/quali-sfide-da-vincere-per-litalia-in-uneconomia-globalizzata-a-lugagnano-un-convegno-organizzato-dal-pd-di-sona/"><i class="fa fa-envelope"></i> Email this article</a></li>
<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
</ul>
</div>
<div class="tags-links"><h3>Tags</h3> <a href="https://www.ilbacodaseta.org/tag/economia-2/" rel="tag">economia</a>, <a href="https://www.ilbacodaseta.org/tag/politica/" rel="tag">politica</a></div>				</div>
</div>
</article>
<div class="author-info">
<div class="author-avatar">
<img src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/renato-salvetti-2019-6-100x100.jpg" width="72" height="72" alt="Renato Salvetti" class="lazy lazy-hidden avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /><noscript><img src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/renato-salvetti-2019-6-100x100.jpg" width="72" height="72" alt="Renato Salvetti" class="avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /></noscript>							</div>
<div class="author-description">
<h4>About Renato Salvetti</h4>
Nato a Rovereto (Trento) il 24 maggio 1940, ha conseguito il diploma di ragioneria a Verona. Sposato, con tre figli, ha svolto l’attività di dirigente d’azienda. È stato per quindici anni un amministratore comunale come Assessore e Sindaco di Sona. È storico delle vicende del Comune dal dopoguerra ed ha collaborato a pubblicazioni sulla storia recente e dei secoli passati del territorio di Sona e dell’area veronese.								<a class="author-link" href="https://www.ilbacodaseta.org/author/renato-salvetti/" rel="author">
View all posts by Renato Salvetti <span class="meta-nav">&rarr;</span>								</a>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ilbacodaseta.org/il-libro-svegliami-a-mezzanotte-di-fuani-marino-storia-di-una-caduta-e-di-una-rinascita/" rel="prev">Il libro: &#8220;Svegliami a mezzanotte&#8221; di Fuani Marino. Storia di una caduta e di una rinascita</a></div><div class="nav-next"><a href="https://www.ilbacodaseta.org/il-coronavirus-e-le-emozioni-primarie-anche-a-sona-abbiamo-tutti-unoccasione-di-crescita/" rel="next">Il coronavirus e le emozioni primarie: anche a Sona abbiamo tutti un&#8217;occasione di crescita</a></div></div>
</nav>																		<!-- Related Posts  -->
<div class="related-post">
<h3>Related posts</h3>
<div class="row-fluid">
<div class="content-relate-inner">
<div class="col-md-4">
<article id="post-130201" class="post-130201 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-e-cultura tag-politica">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/pd-di-sona-venerdi-una-serata-a-lugagnano-per-discutere-dellagenda-di-governo-2020/" title="Permalink to PD di Sona: venerdì una serata a Lugagnano per discutere dell’agenda di governo 2020" rel="bookmark">
<img width="300" height="209" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro-300x209.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro-300x209.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro-230x160.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro.jpg 631w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="209" src="https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro-300x209.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro-300x209.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro-230x160.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2018/01/dal-moro.jpg 631w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/pd-di-sona-venerdi-una-serata-a-lugagnano-per-discutere-dellagenda-di-governo-2020/" title="Permalink to PD di Sona: venerdì una serata a Lugagnano per discutere dell’agenda di governo 2020" rel="bookmark">PD di Sona: venerdì una serata a Lugagnano per discutere dell’agenda di governo 2020</a>
</h2>
</header>
</div>
</article>													</div>
<div class="col-md-4">
<article id="post-130011" class="post-130011 post type-post status-publish format-standard has-post-thumbnail hentry category-le-interviste-del-baco tag-politica">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/il-nuovo-vicesindaco-di-sona-merzi-vivo-serenamente-il-clamore-di-questo-cambio-di-deleghe-ed-ecco-i-miei-progetti/" title="Permalink to Il nuovo Vicesindaco di Sona Merzi: &#8220;Vivo serenamente il clamore di questo cambio di deleghe. Ed ecco i miei progetti&#8221;" rel="bookmark">
<img width="300" height="231" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-300x231.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-300x231.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-1024x788.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-768x591.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-230x177.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1.jpg 1243w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="231" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-300x231.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-300x231.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-1024x788.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-768x591.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1-230x177.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/Prima-seduta-consiglio-comunale-sona-29-giugno-2018-roberto-merzi-1.jpg 1243w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/il-nuovo-vicesindaco-di-sona-merzi-vivo-serenamente-il-clamore-di-questo-cambio-di-deleghe-ed-ecco-i-miei-progetti/" title="Permalink to Il nuovo Vicesindaco di Sona Merzi: &#8220;Vivo serenamente il clamore di questo cambio di deleghe. Ed ecco i miei progetti&#8221;" rel="bookmark">Il nuovo Vicesindaco di Sona Merzi: &#8220;Vivo serenamente il clamore di questo cambio di deleghe. Ed ecco i miei progetti&#8221;</a>
</h2>
</header>
</div>
</article>													</div>
<div class="col-md-4">
<article id="post-129874" class="post-129874 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti tag-famiglie tag-politica">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/linchiesta-le-pensioni-e-la-natalita-i-numeri-della-trappola-demografica-in-italia-e-a-sona/" title="Permalink to L&#8217;inchiesta. Le pensioni e la natalità: i numeri della trappola demografica in Italia e a Sona" rel="bookmark">
<img width="300" height="200" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite-300x200.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite-230x153.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite-300x200.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite-230x153.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/02/nascite.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/linchiesta-le-pensioni-e-la-natalita-i-numeri-della-trappola-demografica-in-italia-e-a-sona/" title="Permalink to L&#8217;inchiesta. Le pensioni e la natalità: i numeri della trappola demografica in Italia e a Sona" rel="bookmark">L&#8217;inchiesta. Le pensioni e la natalità: i numeri della trappola demografica in Italia e a Sona</a>
</h2>
</header>
</div>
</article>													</div>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="col-lg-3">
<div id="secondary" class="widget-area" role="complementary">
<aside id="jgcwiw_widget_image-33" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-33 {
text-align:center			}
.wrapper-imagen-del-widget-33 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-33 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-33">
<div class="wrapper-imagen-del-widget-33">
<a href="https://www.paypal.com/donate/?token=LQEfu5Ltd_KtPC7VHaq-PNJ8IR_P0WuZDJowfmbVXsXUNOWDMSPzMA6XuUhb8PaCSaojw0&#038;fromUL=true&#038;country.x=IT&#038;locale.x=it_IT" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-18" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-18 {
text-align:center			}
.wrapper-imagen-del-widget-18 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-18 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-18">
<div class="wrapper-imagen-del-widget-18">
<a href="http://www.fasoliimpianti.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-19" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-19 {
text-align:center			}
.wrapper-imagen-del-widget-19 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-19 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-19">
<div class="wrapper-imagen-del-widget-19">
<a href="http://www.filippiassiservice.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-20" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-20 {
text-align:center			}
.wrapper-imagen-del-widget-20 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-20 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-20">
<div class="wrapper-imagen-del-widget-20">
<a href="http://www.poggiodellegrazie.it/it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-21" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-21 {
text-align:center			}
.wrapper-imagen-del-widget-21 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-21 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-21">
<div class="wrapper-imagen-del-widget-21">
<a href="https://www.facebook.com/studio.donadi/?fref=ts" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-22" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-22 {
text-align:center			}
.wrapper-imagen-del-widget-22 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-22 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-22">
<div class="wrapper-imagen-del-widget-22">
<a href="http://www.venciu.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-23" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-23 {
text-align:center			}
.wrapper-imagen-del-widget-23 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-23 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-23">
<div class="wrapper-imagen-del-widget-23">
<a href="http://gioielleriaapostoli.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-24" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-24 {
text-align:center			}
.wrapper-imagen-del-widget-24 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-24 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-24">
<div class="wrapper-imagen-del-widget-24">
<a href="https://www.facebook.com/lucidosilvia/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/banner-OTTICA-LUCIDO-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/banner-OTTICA-LUCIDO-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-25" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-25 {
text-align:center			}
.wrapper-imagen-del-widget-25 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-25 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-25">
<div class="wrapper-imagen-del-widget-25">
<a href="http://www.castellanistudiodentistico.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true
});
</script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Secondo banner -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4315325342279758"
data-ad-slot="1322590826"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="jgcwiw_widget_image-26" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-26 {
text-align:center			}
.wrapper-imagen-del-widget-26 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-26 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-26">
<div class="wrapper-imagen-del-widget-26">
<a href="https://www.ilbacodaseta.org/da-sabato-in-uscita-il-104esimo-numero-del-baco/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/WEB-Baco-n.104.png"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/WEB-Baco-n.104.png"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside></div>
</div>
</div>
</div>
</div>

</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
<div class="row">
<div class="col-lg-3 col-sm-2"><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Il Baco da Seta &#8211; </strong>Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p>Sede via XXIV maggio, 1/c, 37060<br />
Lugagnano di Sona (VR).</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p>Codice Fiscale 93139380237<br />
Partita IVA 03366490237</p>
</div>
</aside></div>
<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p>Registrato al Tribunale di Verona al n. 1918/2011.<br />
Direttore Responsabile Mario Salvetti.</p>
</div>
</aside></div>
</div>
</div>
<div class="row">
<div class="site-info col-md-6">
<div class="iubenda">
<a href="https://www.iubenda.com/privacy-policy/28250849" class="iubenda-black iubenda-embed " title="Privacy Policy">Privacy Policy</a>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div>
<div class="copyright">
<p>&copy; Copyright IlBacodaseta.org 2020</p>
<p>P.IVA 03366490237 - Tutti i diritti riservati</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
</div>
<!-- / Cookie Notice plugin -->
<script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/rqdyvgh/bngfs.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="/web/htdocs/www.ilbacodaseta.org/home/wp-content/themes/dw-focus-new/js/custom.js"></script> -->
<!-- <script defer src="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/8ab559jg/bngfs.js"></script> --></body>
</html><!-- WP Fastest Cache file was created in 0.74173808097839 seconds, on 28-02-20 11:17:06 -->