<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo - ilbacodaseta</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo - ilbacodaseta" />
<meta property="og:description" content="Oltre che la porta d&#039;ingresso, a causa dell’incidente sono state danneggiati anche il muro esterno ed interno dell’edificio" />
<meta property="og:url" content="https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/" />
<meta property="og:site_name" content="ilbacodaseta" />
<meta property="article:publisher" content="https://www.facebook.com/Ilbacodaseta" />
<meta property="article:published_time" content="2020-06-06T15:44:24+00:00" />
<meta property="article:modified_time" content="2020-06-06T15:44:35+00:00" />
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2.jpg" />
<meta property="og:image:width" content="1265" />
<meta property="og:image:height" content="918" />
<meta property="fb:app_id" content="244316345761252" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@IlBacodaSeta" />
<meta name="twitter:site" content="@IlBacodaSeta" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbacodaseta.org/#organization","name":"Il Baco da Seta","url":"https://www.ilbacodaseta.org/","sameAs":["https://www.facebook.com/Ilbacodaseta","https://www.instagram.com/ilbacodaseta/","https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ?view_as=subscriber","https://twitter.com/IlBacodaSeta"],"logo":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#logo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","width":3555,"height":3591,"caption":"Il Baco da Seta"},"image":{"@id":"https://www.ilbacodaseta.org/#logo"}},{"@type":"WebSite","@id":"https://www.ilbacodaseta.org/#website","url":"https://www.ilbacodaseta.org/","name":"Il Baco da Seta - Informazione per Sona, Lugagnano, Palazzolo e San Giorgio in Salici","description":"Il sito internet della rivista Il Baco da Seta, periodico bimestrale di Lugagnano, Palazzolo, San Giorgio e Sona","publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilbacodaseta.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2.jpg","width":1265,"height":918},{"@type":"WebPage","@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#webpage","url":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/","name":"Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo - ilbacodaseta","isPartOf":{"@id":"https://www.ilbacodaseta.org/#website"},"primaryImageOfPage":{"@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#primaryimage"},"datePublished":"2020-06-06T15:44:24+00:00","dateModified":"2020-06-06T15:44:35+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/"]}]},{"@type":"Article","@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#article","isPartOf":{"@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#webpage"},"author":{"@id":"https://www.ilbacodaseta.org/#/schema/person/f181b39cea2e98e5d6722fcbf2fac551"},"headline":"Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo","datePublished":"2020-06-06T15:44:24+00:00","dateModified":"2020-06-06T15:44:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#webpage"},"publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"image":{"@id":"https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/#primaryimage"},"articleSection":"Notizie","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilbacodaseta.org/#/schema/person/f181b39cea2e98e5d6722fcbf2fac551","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#personlogo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","caption":"La Redazione"},"description":"Il Baco da Seta nasce del 2000. Nel 2007 sbarca on line con il sito allnews"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" />
<!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-swipebox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/swipebox/css/swipebox.min.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-simplelightbox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/simplelightbox/simplelightbox.min.css?ver=2.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1d62e6v/3udls.css" media="all"/>
<link rel='stylesheet' id='slickstyle-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=2.3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slick-theme-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/slick/slick-theme.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/css/style.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-main-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/dw-focus.min.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-style-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/style.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1rqtxin8/2pak8.css" media="all"/>
<!-- <link rel='stylesheet' id='dw-focus-print-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/print.css?ver=1.3.2' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/f3gbrgr7/2pak8.css" media="print"/>
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/98ya9vkw/2pak8.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/32mcl1cl/2pak8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1gd3jifk/2pak8.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php","nonce":"dc707d8e81","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ilbacodaseta.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ilbacodaseta.org/?p=133231' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">a {color: #1e73be}a:hover, a:active {color: #dd3333}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}.carousel-inner { width:100% !important; }
.carousel-inner .carousel-entry img { width:100%; }
.carousel-navigation { display:none; }
body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true,
overlays: {bottom: true}
});</script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-133231 single-format-standard custom-background cookies-not-set layout-boxed sidebar-right wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="hfeed site">
<header class="site-header">
<div class="container">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-logo"><img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta"></a>
</div>
<div class="col-md-8">
<div id="head-banner">
<a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif" alt="" width="468" height="60"></a>
</div>
</div>
</div>
<div class="navigation-wrap featured-articles-activated under-navigation-activated">
<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="6" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>6</strong> Gli ultimi articoli <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
<div class="navbar-header">
<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
<img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta">
</a>
<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
</div>
<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
<ul id="menu-topnav" class="nav navbar-nav navbar-left"><li class="menu-contatti"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li class="dropdown menu-rubriche"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="#">Rubriche <b class="caret"></b></a>
<ul class="dropdown-menu">
<li class="menu-news"><a href="https://www.ilbacodaseta.org/category/senza-categoria/">News</a></li>
<li class="current-post-ancestor active current-post-parent menu-notizie"><a href="https://www.ilbacodaseta.org/category/feature/">Notizie</a></li>
<li class="menu-cronaca"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
<li class="menu-editoriali"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
<li class="menu-approfondimenti"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
<li class="menu-eventi-e-cultura"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
<li class="menu-sport"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
<li class="menu-storia-locale"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
<li class="menu-le-interviste"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
<li class="menu-tav-a-sona"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
<li class="dropdown menu-scout-di-lugagnano"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a>
<ul class="dropdown-menu">
<li class="menu-i-lupetti-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
<li class="menu-il-clan-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
<li class="menu-il-reparto-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
<li class="menu-il-gruppo-masci-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
<li class="menu-scout-di-lugagnano-una-lunga-storia"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
<li class="menu-iscriviti-qui"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
</ul>
</li>
<li class="menu-un-mondo-di-libri"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
<li class="menu-obiettivo-cinema"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
<li class="menu-passioni-paure-vita-e-societa"><a href="https://www.ilbacodaseta.org/author/paola.spera/">Passioni, paure, vita e società</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-scatto-fisso"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
<li class="menu-il-barbecue"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
<li class="menu-langolo-del-bacan"><a href="https://www.ilbacodaseta.org/category/langolo-del-bacan/">L&#8217;angolo del Bacan</a></li>
<li class="menu-il-canale-youtube-del-baco"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-lortica"><a href="https://www.ilbacodaseta.org/lortica/">L&#8217;Ortica</a></li>
<li class="menu-v-per-veronica"><a href="https://www.ilbacodaseta.org/vperveronica/">V per Veronica</a></li>
<li class="menu-la-versione-di-erik"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
<li class="menu-speciale-coronavirus-a-sona"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li>
</ul>
</li>
<li class="menu-sfoglia-la-rivista"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li class="menu-pubblicazioni"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-punti-di-distribuzione"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
<li class="facebook">
<a href="https://www.facebook.com/Ilbacodaseta/?fref=ts"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/ilbacodaseta/"><i class="fa fa-instagram"></i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&amp;flow=grid"><i class="fa fa-youtube"></i></a>
</li>
<li class="rss"><a href="https://www.ilbacodaseta.org/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
</div>
</div>
</nav>
<div class="under-navigation hidden-xs hidden-sm">
<div class="row">
<div class="col-md-9 hidden-xs hidden-sm"><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
</aside></div>
<div class="col-md-3"><form method="get" id="searchform" action="https://www.ilbacodaseta.org/">
<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
<input type="submit" class="search-submit">
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="content-inner">
<div class="row">
<div class="col-lg-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-133231" class="post-133231 post type-post status-publish format-standard has-post-thumbnail hentry category-feature">
<header class="entry-header">
<h1 class="entry-title">Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo</h1>
<div class="entry-meta">
<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.ilbacodaseta.org/category/feature/" rel="category tag">Notizie</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/" rel="bookmark"><span class="entry-date published">6 Giugno, 2020</span><span class="updated sr-only">6 Giugno, 2020</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a></span></span>			</div>
</header>
<div class="entry-thumbnail"><img width="1265" height="918" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2.jpg 1265w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-300x218.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-1024x743.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-768x557.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-230x167.jpg 230w" sizes="(max-width: 1265px) 100vw, 1265px" /><noscript><img width="1265" height="918" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2.jpg 1265w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-300x218.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-1024x743.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-768x557.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-2-230x167.jpg 230w" sizes="(max-width: 1265px) 100vw, 1265px" /></noscript></div>
<div class="row">
<div class="entry-content col-md-9 col-md-push-3">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/" data-a2a-title="Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F&amp;linkname=Palazzolo%3A%20Automobile%20nella%20notte%20si%20schianta%20contro%20la%20Farmacia%20comunale%2C%20appena%20rimessa%20a%20nuovo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F&amp;linkname=Palazzolo%3A%20Automobile%20nella%20notte%20si%20schianta%20contro%20la%20Farmacia%20comunale%2C%20appena%20rimessa%20a%20nuovo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F&amp;linkname=Palazzolo%3A%20Automobile%20nella%20notte%20si%20schianta%20contro%20la%20Farmacia%20comunale%2C%20appena%20rimessa%20a%20nuovo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F&amp;linkname=Palazzolo%3A%20Automobile%20nella%20notte%20si%20schianta%20contro%20la%20Farmacia%20comunale%2C%20appena%20rimessa%20a%20nuovo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fpalazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo%2F&amp;linkname=Palazzolo%3A%20Automobile%20nella%20notte%20si%20schianta%20contro%20la%20Farmacia%20comunale%2C%20appena%20rimessa%20a%20nuovo" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">La <strong>farmacia comunale di Palazzolo</strong> era stata rimessa a nuovo lo scorso inizio febbraio, con il rifacimento completo degli arredi e un’inaugurazione alla presenza del Sindaco Mazzi, degli Assessori e con la benedizione del Parroco don Bellesini.</p>
<p style="text-align: justify;">Lo scorso mercoledì notte, attorno alle 23.30 una <strong>Porsche Cayenne</strong> è andata sbattere proprio contro quella farmacia, <strong>distruggendo la porta</strong>. Protagonista della disavventura un cittadino della frazione, che è uscito illeso dall&#8217;automobile dopo lo schianto.</p>
<p style="text-align: justify;">Oltre che la porta d&#8217;ingresso, a causa dell’incidente sono state danneggiati anche <strong>il muro esterno ed interno dell’edificio. </strong>Qualche piccolo danno anche ai medicinali all’interno. E fortunatamente la farmacia <strong>non era di turno notturno</strong> e quindi non vi era all’interno nessuno.</p>
<p style="text-align: justify;">Sul luogo dell’incidente è intervenuta la <strong>polizia stradale</strong> che ha identificato il guidatore e poi ha eseguito i rilievi per <strong>ricostruire la dinamica dell&#8217;incidente.</strong></p>
<p><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4.jpg" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden aligncenter wp-image-133233 size-full" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4.jpg" alt="" width="1241" height="1000" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4.jpg 1241w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-300x242.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-1024x825.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-768x619.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-230x185.jpg 230w" sizes="(max-width: 1241px) 100vw, 1241px" /><noscript><img class="aligncenter wp-image-133233 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4.jpg" alt="" width="1241" height="1000" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4.jpg 1241w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-300x242.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-1024x825.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-768x619.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/06/incidente-palazzolo-auto-contro-farmacia-3-giugno-2020-4-230x185.jpg 230w" sizes="(max-width: 1241px) 100vw, 1241px" /></noscript></a></p>
<div class="ilbac-sotto-larticolo" id="ilbac-371361901"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
<div class="entry-sidebar col-md-3 col-md-pull-9">
<div class="entry-sharing">
<h3>Sharing</h3>
<ul class="list-group">
<li class="list-group-item"><a href="mailto:?Subject=Palazzolo: Automobile nella notte si schianta contro la Farmacia comunale, appena rimessa a nuovo&amp;body=https://www.ilbacodaseta.org/palazzolo-automobile-nella-notte-si-schianta-contro-la-farmacia-comunale-appena-rimessa-a-nuovo/"><i class="fa fa-envelope"></i> Email this article</a></li>
<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
</ul>
</div>
</div>
</div>
</article>
<div class="author-info">
<div class="author-avatar">
<img src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso-100x100.jpg" width="72" height="72" alt="La Redazione" class="lazy lazy-hidden avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /><noscript><img src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso-100x100.jpg" width="72" height="72" alt="La Redazione" class="avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /></noscript>							</div>
<div class="author-description">
<h4>About La Redazione</h4>
Il Baco da Seta nasce del 2000. Nel 2007 sbarca on line con il sito allnews								<a class="author-link" href="https://www.ilbacodaseta.org/author/admin/" rel="author">
View all posts by La Redazione <span class="meta-nav">&rarr;</span>								</a>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-riaperti-a-singhiozzo-i-parchi-pubblici-e-alcuni-restano-chiusi/" rel="prev">Coronavirus a Sona: Riaperti a singhiozzo i parchi pubblici. E alcuni restano chiusi</a></div><div class="nav-next"><a href="https://www.ilbacodaseta.org/coronavirus-sabato-6-giugno-un-nuovo-contagio-a-sona-ora-sono-due-i-positivi/" rel="next">Coronavirus: Sabato 6 giugno un nuovo contagio a Sona. Ora sono due i positivi</a></div></div>
</nav>																		<!-- Related Posts  -->
</main>
</div>
</div>
<div class="col-lg-3">
<div id="secondary" class="widget-area" role="complementary">
<aside id="jgcwiw_widget_image-26" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-26 {
text-align:center			}
.wrapper-imagen-del-widget-26 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-26 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-26">
<div class="wrapper-imagen-del-widget-26">
<a href="https://www.ilbacodaseta.org/scaricate-gratuitamente-il-nuovo-numero-del-baco-e-leggetelo-su-smartphone-tablet-e-computer/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/04/copertina-baco-105.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/04/copertina-baco-105.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-33" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-33 {
text-align:center			}
.wrapper-imagen-del-widget-33 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-33 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-33">
<div class="wrapper-imagen-del-widget-33">
<a href="https://www.paypal.com/donate/?token=LQEfu5Ltd_KtPC7VHaq-PNJ8IR_P0WuZDJowfmbVXsXUNOWDMSPzMA6XuUhb8PaCSaojw0&#038;fromUL=true&#038;country.x=IT&#038;locale.x=it_IT" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-18" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-18 {
text-align:center			}
.wrapper-imagen-del-widget-18 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-18 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-18">
<div class="wrapper-imagen-del-widget-18">
<a href="http://www.fasoliimpianti.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-19" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-19 {
text-align:center			}
.wrapper-imagen-del-widget-19 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-19 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-19">
<div class="wrapper-imagen-del-widget-19">
<a href="http://www.filippiassiservice.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-20" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-20 {
text-align:center			}
.wrapper-imagen-del-widget-20 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-20 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-20">
<div class="wrapper-imagen-del-widget-20">
<a href="http://www.poggiodellegrazie.it/it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-21" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-21 {
text-align:center			}
.wrapper-imagen-del-widget-21 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-21 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-21">
<div class="wrapper-imagen-del-widget-21">
<a href="https://www.facebook.com/studio.donadi/?fref=ts" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-22" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-22 {
text-align:center			}
.wrapper-imagen-del-widget-22 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-22 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-22">
<div class="wrapper-imagen-del-widget-22">
<a href="http://www.venciu.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-23" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-23 {
text-align:center			}
.wrapper-imagen-del-widget-23 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-23 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-23">
<div class="wrapper-imagen-del-widget-23">
<a href="http://gioielleriaapostoli.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-24" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-24 {
text-align:center			}
.wrapper-imagen-del-widget-24 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-24 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-24">
<div class="wrapper-imagen-del-widget-24">
<a href="https://otticalucido.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-25" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-25 {
text-align:center			}
.wrapper-imagen-del-widget-25 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-25 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-25">
<div class="wrapper-imagen-del-widget-25">
<a href="http://www.castellanistudiodentistico.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true
});
</script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Secondo banner -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4315325342279758"
data-ad-slot="1322590826"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div>
</div>
</div>
</div>

</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
<div class="row">
<div class="col-lg-3 col-sm-2"><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Il Baco da Seta &#8211; </strong>Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p>Sede via XXIV maggio, 1/c, 37060<br />
Lugagnano di Sona (VR).</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p>Codice Fiscale 93139380237<br />
Partita IVA 03366490237</p>
</div>
</aside></div>
<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p>Registrato al Tribunale di Verona al n. 1918/2011.<br />
Direttore Responsabile Mario Salvetti.</p>
</div>
</aside></div>
</div>
</div>
<div class="row">
<div class="site-info col-md-6">
<div class="iubenda">
<a href="https://www.iubenda.com/privacy-policy/28250849" class="iubenda-black iubenda-embed " title="Privacy Policy">Privacy Policy</a>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div>
<div class="copyright">
<p>&copy; Copyright IlBacodaseta.org 2020</p>
<p>P.IVA 03366490237 - Tutti i diritti riservati</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin -->
<script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/kmsrp7mr/87c6h.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="/web/htdocs/www.ilbacodaseta.org/home/wp-content/themes/dw-focus-new/js/custom.js"></script> -->
<!-- <script defer src="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/e3m6hguc/87c6h.js"></script> --></body>
</html><!-- WP Fastest Cache file was created in 1.5291321277618 seconds, on 06-06-20 17:14:55 -->