<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>L&#8217;analisi settimanale dell&#8217;andamento della pandemia a Sona in rapporto alla provincia veronese | ilbacodaseta</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-4307c071979867d2add38c11d0c20e81" href="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4307c071979867d2add38c11d0c20e81.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /> <!-- Optimized by SG Optimizer plugin version - 5.7.20 --><link rel="icon" type="image/png" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco.jpg"> <!-- Open Graph Meta Tags generated by Blog2Social 670 - https://www.blog2social.com --><meta property="og:title" content="L&#039;analisi settimanale dell&#039;andamento della pandemia a Sona in rapporto alla provincia veronese"/><meta property="og:description" content="Il territorio dove l’incidenza del virus fra la popolazione residente è regredita maggiormente è Valeggio sul Mincio, seguito immediatamente da Castelnuovo del Garda."/><meta property="og:url" content="https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/"/><meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/analisi.jpg"/> <!-- Open Graph Meta Tags generated by Blog2Social 670 - https://www.blog2social.com --> <!-- Twitter Card generated by Blog2Social 670 - https://www.blog2social.com --><meta name="twitter:card" content="summary"><meta name="twitter:title" content="L&#039;analisi settimanale dell&#039;andamento della pandemia a Sona in rapporto alla provincia veronese"/><meta name="twitter:description" content="Il territorio dove l’incidenza del virus fra la popolazione residente è regredita maggiormente è Valeggio sul Mincio, seguito immediatamente da Castelnuovo del Garda."/><meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/analisi.jpg"/> <!-- Twitter Card generated by Blog2Social 670 - https://www.blog2social.com --><meta name="author" content="Marco Bertoncelli"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-178773910-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.17.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-178773910-1';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-178773910-1', {
 forceSSL:true,link_attribution:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof (
 arguments[1].hitType
 ) ) {
 hitObject = arguments[1];
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var gaKey, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 };
 for ( gaKey in gaMap ) {
 if ( 'undefined' !== typeof args[gaKey] ) {
 hit[gaMap[gaKey]] = args[gaKey];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilbacodaseta.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilbacodaseta.org","hash_tracking":"false","ua":"UA-178773910-1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ilbacodaseta.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbacodaseta.org/wp-json/wp/v2/posts/144680" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel="canonical" href="https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/" /><link rel='shortlink' href='https://www.ilbacodaseta.org/?p=144680' /><link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Flanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Flanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese%2F&#038;format=xml" /><link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /><link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"01d8e0fed3","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"01d8e0fed3","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script>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</script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"01d8e0fed3","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":144680}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/amp/"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.ilbacodaseta.org\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d7dd0";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="0ab4376345";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-4315325342279758",
 enable_page_level_ads: true,
 overlays: {bottom: true}
 });</script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ilbacodaseta.org/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/category/primo-piano/",
 "name": "Primo piano"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/",
 "name": "L&#8217;analisi settimanale dell&#8217;andamento della pandemia a Sona in rapporto alla provincia veronese" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #3d7dd0;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #3d7dd0;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #3d7dd0;
 }
 .tdm-btn-style1 {
 background-color: #3d7dd0;
 }
 .tdm-btn-style2:before {
 border-color: #3d7dd0;
 }
 .tdm-btn-style2 {
 color: #3d7dd0;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #3d7dd0;
 -moz-box-shadow: 0 2px 16px #3d7dd0;
 box-shadow: 0 2px 16px #3d7dd0;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #3d7dd0;
 -moz-box-shadow: 0 4px 26px #3d7dd0;
 box-shadow: 0 4px 26px #3d7dd0;
 } </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-144680 single-format-standard td-standard-pack lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese global-block-template-8 td-lifestyle single_template_7 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-134809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li id="menu-item-123098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123098"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li id="menu-item-88038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li id="menu-item-88050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li id="menu-item-88051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li id="menu-item-136180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li id="menu-item-88496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li id="menu-item-91785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li id="menu-item-109438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li id="menu-item-119257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li><li id="menu-item-130286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li><li id="menu-item-130594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li><li id="menu-item-136425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li id="menu-item-136429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li><li id="menu-item-136483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li><li id="menu-item-140340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140340"><a href="https://www.ilbacodaseta.org/i-proverbi-e-la-filosofia/">I proverbi e la filosofia</a></li><li id="menu-item-136612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa-2/">Veneto Europa</a></li><li id="menu-item-141734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141734"><a href="https://www.ilbacodaseta.org/il-baco-nella-mela/">Il Baco nella Mela</a></li><li id="menu-item-122904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-123099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li id="menu-item-123100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li id="menu-item-123101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li id="menu-item-123102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li id="menu-item-123103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li><li id="menu-item-123104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li></ul></li></ul></li><li id="menu-item-64701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li id="menu-item-134844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li id="menu-item-109466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li id="menu-item-134805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li><li id="menu-item-64219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > giovedì 15 Aprile 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="2460" height="916"/> <span class="td-visual-hidden">ilbacodaseta</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-all-devices"><a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks" target="_blank"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/baco-logo-nero-smartphone.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="640" height="478"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> </a></div><div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123098"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140340"><a href="https://www.ilbacodaseta.org/i-proverbi-e-la-filosofia/">I proverbi e la filosofia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa-2/">Veneto Europa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-141734"><a href="https://www.ilbacodaseta.org/il-baco-nella-mela/">Il Baco nella Mela</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-144680" class="td-post-template-7 post-144680 post type-post status-publish format-standard has-post-thumbnail category-primo-piano tag-salute td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div class="td-container td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilbacodaseta.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primo piano" class="entry-crumb" href="https://www.ilbacodaseta.org/category/primo-piano/">Primo piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&#8217;analisi settimanale dell&#8217;andamento della pandemia a Sona in rapporto alla provincia veronese</span></div></div><div class="td-post-header-holder"><div class="td-parallax-header"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/primo-piano/">Primo piano</a></li></ul><h1 class="entry-title">L&#8217;analisi settimanale dell&#8217;andamento della pandemia a Sona in rapporto alla provincia veronese</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilbacodaseta.org/author/marco-bertoncelli/">Marco Bertoncelli</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T08:37:05+02:00" >15 Aprile 2021</time></span></div></header><div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div></div></div></div><div id="td-full-screen-header-image" class="td-image-gradient-style7"> <img class="td-backstretch" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/analisi.jpg"></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilbacodaseta.org%2Flanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99analisi+settimanale+dell%E2%80%99andamento+della+pandemia+a+Sona+in+rapporto+alla+provincia+veronese&url=https%3A%2F%2Fwww.ilbacodaseta.org%2Flanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese%2F&via=ilbacodaseta" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=L%E2%80%99analisi+settimanale+dell%E2%80%99andamento+della+pandemia+a+Sona+in+rapporto+alla+provincia+veronese %0A%0A https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/&text=L%E2%80%99analisi+settimanale+dell%E2%80%99andamento+della+pandemia+a+Sona+in+rapporto+alla+provincia+veronese" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=L&#8217;analisi settimanale dell&#8217;andamento della pandemia a Sona in rapporto alla provincia veronese&body=https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><table id="trinity-audio-table" style="width:100%; display: table;"><tr><td id="trinity-audio-tab" style="border: none;"><div id="trinity-audio-player-label">Ascolta questo articolo</div> <script>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</script><div class="trinityAudioPlaceholder"></div></td></tr></table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p style="text-align: justify;">Proseguiamo anche questa settimana <strong>l’analisi dei dati degli “Attualmente Positivi” per tutti i Comuni della Provincia di Verona</strong>; come di consueto, il nostro focus sarà orientato sul Comune di Sona, sui territori confinanti e sui Comuni con più di 15.000 abitanti.</p><p style="text-align: justify;">Come sempre, per i grafici e le tabelle che riproponiamo settimanalmente, useremo il nostro particolare indicatore che mette in relazione il <strong>numero degli “Attualmente positivi” (“AP”) con la Popolazione Residente (“PR”)</strong> in modo da ottenere un parametro che consente di vedere l’andamento dell’epidemia nei diversi paesi della nostra provincia (il numero degli “AP” è dato dalla differenza fra le persone che sono risultate positive ad un tampone molecolare e le persone che sono guarite o, purtroppo, decedute).</p><p style="text-align: justify;">Importante è anche non dimenticare che, quando i numeri degli “AP” diminuiscono <strong>non è detto che non vi siano nuovi contagi;</strong> il numero degli “AP” è sempre calcolato per “differenza” (es. Nuovi contagi nel giorno = 10; guariti nel giorno = 12; numero degli “AP” che entrano nel calcolo del nostro indicatore = -2).</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><p style="text-align: justify;">Anche in questo ultimo periodo <strong>si sono alternati giorni</strong> in cui la pandemia sembrava essere in deciso calo e giorni in cui il virus ha continuato a manifestare la sua pericolosità.</p><p style="text-align: justify;">È una costante di questa fase dell’epidemia che, sinceramente, <strong>sembra sfuggire ad ogni ragionevole considerazione</strong>, sia se si guardano i dati con l’occhio della lente di ingrandimento (come facciamo quando osserviamo i dati del singolo Comune) e sia che si guardino i numeri in maniera più ampia, come facciamo quando guardiamo i dati provinciali.</p><p style="text-align: justify;">È chiaro <strong>osservando i due grafici che seguono</strong>. Il primo rappresenta la <strong>“curva” dell’epidemia del 2021</strong> per il territorio di Sona, confrontata con i dati registrati <strong>per il medesimo periodo nel 2020.</strong></p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129.png" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-144681 size-full aligncenter" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129.png" alt="" width="1218" height="452" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129.png 1218w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129-300x111.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129-1024x380.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129-768x285.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129-696x258.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129-1068x396.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-129-1132x420.png 1132w" sizes="(max-width: 1218px) 100vw, 1218px" /></a>Il <strong>12 aprile</strong> è sembrato essere, per il nostro Comune<strong>, il giorno del “contatto” fra le due curve</strong>: tanti erano gli “AP” nel 2020 quanti lo sono nel 2021. Non è stato così: mantenendo fede alla sua caratteristica di virus che ama danzare sulla nostra pelle, negli ultimi due giorni di rilevazione il numero degli “AP” è tornato a crescere.</p><p style="text-align: justify;">Lo stesso grafico, <strong>realizzato per l’intera provincia,</strong> ci mostra una situazione sostanzialmente analoga.</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130.png" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-144682 size-full aligncenter" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130.png" alt="" width="1283" height="452" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130.png 1283w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130-300x106.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130-1024x361.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130-768x271.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130-696x245.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130-1068x376.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-130-1192x420.png 1192w" sizes="(max-width: 1283px) 100vw, 1283px" /></a>In questo diagramma abbiamo esposto la <strong>curva dell’epidemia rilevata per la provincia di Verona nel 2020, fino a fine mese</strong>. Questo per evidenziare che le curve dell’epidemia non sono, propriamente, dei “Cervino”, la classica montagna che tutti i bambini amano disegnare per la sua forma a piramide e per le sue linee così nette. Generalmente, una curva epidemiologica presenta <strong>una crescita, una stabilizzazione e una decrescita</strong> (come, appunto, è avvenuto nel 2020).</p><p style="text-align: justify;">Questo concetto, pur semplice, non sembra essere stato ben assimilato dal Covid-19, che si sforza di mostrarsi <strong>incostante e incoerente; capriccioso e dispettoso</strong>, non ci consente di prevedere molto sul prossimo futuro, è possibile che si sia entrati nel periodo in cui l’epidemia si sta stabilizzando prima di decrescere (come ci viene suggerito dalle dichiarazioni che vengono pubblicate sui media in questi ultimi giorni), tuttavia i numeri ci dicono che probabilmente <strong>dovremo ancora pensare di dover fare i conti con dei sali e scendi degli “AP”</strong> non propriamente programmati.</p><p style="text-align: justify;">Prima di esporre i dati che generalmente proponiamo su queste colonne, vorremmo anche evidenziare un altro aspetto del periodo che stiamo vivendo: una delle caratteristiche del pensiero umano è quella di “umanizzare” i comportamenti di altri esseri viventi, non è raro sentire che quel cagnolino o quel gattino si comporta proprio come quel tal bambino… <strong>Non facciamo l’errore di “umanizzare” il comportamento del virus!</strong> I virus non si modificano perché l’uomo ha trovato un vaccino e non si moltiplicano perché “hanno capito” che la medicina ha migliorato le cure che possono sconfiggerli.</p><p style="text-align: justify;">Se anche da queste colonne qualche volta abbiamo dato l’impressione di aver “umanizzato” il comportamento del virus (come abbiamo fatto poc’anzi e cosa che ci capiterà di fare ancora) è solo per <strong>semplicità di esposizione</strong> e non per riconoscere al virus<strong> una volontà e una capacità di ragionamento che non possiede. </strong></p><p style="text-align: justify;">La medicina non si sforza di far ragionare i virus come ragionano gli uomini, è esattamente il contrario: capendo come si comportano i virus pericolosi per l’essere umano (o per gli altri animali domestici), <strong>la medicina trova le contromisure e vince il pericolo</strong>; il fatto di non essere ancora riusciti a comprendere pienamente i meccanismi con cui agisce questo virus, può essere una delle ragioni per le quali ci sfugge il repentino sali e scendi del numero dei contagi, anche in una fase in cui, teoricamente, tutto ci spingerebbe a pensare che la malattia possa essere in regressione.</p><p style="text-align: justify;">Proponiamo ora <strong>la tabella del numero degli “AP”.</strong></p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-121.png" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-144683 size-full aligncenter" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-121.png" alt="" width="691" height="362" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-121.png 691w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-121-300x157.png 300w" sizes="(max-width: 691px) 100vw, 691px" /></a>Una volta calcolato il <strong>nostro indicatore (“PR”/”AP”), per Sona e i Comuni limitrofi</strong> otteniamo la seguente tabella.</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-122.png" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-144684 size-full aligncenter" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-122.png" alt="" width="819" height="202" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-122.png 819w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-122-300x74.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-122-768x189.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-122-696x172.png 696w" sizes="(max-width: 819px) 100vw, 819px" /></a>Diversamente dalla scorsa settimana, quando tutti i territori del campione preso in esame, mostravano un miglioramento dell’epidemia, in quest’ultima settimana si torna a manifestare una situazione in cui <strong>alcuni territori migliorano, altri presentano ancora difficoltà.</strong></p><p style="text-align: justify;">Il territorio dove l’incidenza del virus fra la popolazione residente è regredita maggiormente è <strong>Valeggio sul Mincio</strong>, seguito immediatamente da <strong>Castelnuovo del Garda.</strong></p><p style="text-align: justify;">Attenzione però, parliamo di <strong>“miglioramento” non di “diffusione” in generale</strong>, perché se guardiamo questo dato scopriamo che, a fine periodo, <strong>Castelnuovo del Garda</strong> conta 1 “AP” ogni 294 residenti, <strong>Valeggio sul Mincio</strong> 1 “AP” ogni 268 residenti.</p><p style="text-align: justify;"><strong>Sona</strong> (come <strong>Verona</strong>) mostra un aumento del numero degli “AP” fra la popolazione residente che è passato dal mostrare 1 “AP” ogni 216 residenti ad inizio periodo ad evidenziare 1 “AP” ogni 209 residenti a fine periodo.</p><p style="text-align: justify;">L’ultima riga della tabella mostra il <strong>distacco dell’indice di riferimento (“PR/”AP”) di Sona</strong> rispetto a quello della <strong>media generale</strong>, come si vede l’indice di <strong>Sona</strong> è stato inferiore a quello della media generale ad inizio periodo, è salito sopra l’indice medio veronese durante la settimana ed è tornato a scendere sotto l’indice medio a fine periodo di rilevazione: se consideriamo che il raffronto è fatto con i dati medi provinciali non c’è che dire: una bella altalena.</p><p style="text-align: justify;">Praticamente <strong>l’incidenza della malattia fra la popolazione di Sona</strong> era sopra la media provinciale (c’erano più positivi a Sona rispetto alla media provinciale), si è portata sotto la media provinciale per qualche giorno ed è tornata sopra a fine periodo. Dalla stessa tabella possiamo <strong>trarre il grafico che segue:</strong></p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131.png" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-144685 size-full aligncenter" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131.png" alt="" width="832" height="452" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131.png 832w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131-300x163.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131-768x417.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131-696x378.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-131-773x420.png 773w" sizes="(max-width: 832px) 100vw, 832px" /></a>Per qualche giorno è stato <strong>Bussolengo</strong> il Comune in cui l’incidenza del virus fra la popolazione residente era più alta, a fine periodo, però, è proprio a <strong>Sona</strong> dove la situazione torna a manifestare qualche nuova apprensione. In ogni caso, se guardiamo l’andamento delle linee calcolate per le ultime rilevazioni del periodo, vediamo che <strong>Sona</strong> e <strong>Verona</strong> sono in linea con le curve delle medie che mostrano una nuova, seppur leggera, ripresa del contagio; <strong>Valeggio sul Mincio</strong>, <strong>Castelnuovo del Garda e Bussolengo</strong>, mostrano un minor numero di “AP” rispetto ai giorni precedenti e <strong>Sommacampagna</strong> si mantiene praticamente costante.</p><p style="text-align: justify;">Per quanto riguarda la situazione nei <strong>Comuni con più di 15.000 abitanti</strong>, invece, dopo aver calcolato per ogni territorio il nostro parametro di riferimento (“PR”/”AP”), otteniamo la seguente tabella:</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-123.png" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-144686 size-full aligncenter" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-123.png" alt="" width="819" height="342" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-123.png 819w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-123-300x125.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-123-768x321.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-123-696x291.png 696w" sizes="(max-width: 819px) 100vw, 819px" /></a>Fra i Comuni con più di 15.000 abitanti, la tabella ci dice che è <strong>Negrar</strong> il territorio in cui il virus sta regredendo più che negli altri territori (in questo Comune si è passati dall’avere 1 “AP” ogni 192 residenti ad inizio periodo, all’avere 1 “AP” ogni 305 residenti a fine periodo), per contro è <strong>San Giovanni Lupatoto</strong> il territorio che presenta il maggior aumento di contagi fra la popolazione residente (1 “AP” ogni 348 residenti ad inizio periodo, rispetto ad 1 “AP” ogni 317 residenti a fine periodo). Oltre <strong>a San Giovanni Lupatoto, Verona e Sona</strong>, mostrano un segno – (meno) anche i Comuni di <strong>San Martino Buon Albergo e Zevio.</strong></p><p style="text-align: justify;">Considerati i valori medi della settimana, tuttavia, rimane <strong>Bovolone</strong> il Comune dove l’incidenza del virus fra la popolazione è stata la migliore (1 “AP” ogni 438 residenti), <strong>San Martino Buon Albergo</strong> e, immediatamente dopo, <strong>Villafranca</strong>, i Comuni dove lo stesso indicatore è stato mediamente più basso (rispettivamente 1 “AP” ogni 172 abitanti a S. Martino B.A: e 1 “AP” ogni 174 abitanti a Villafranca).</p><p style="text-align: justify;">Il grafico che segue, tratto dalla medesima tabella, ci mostra meglio <strong>l’evoluzione della malattia in questi Comuni.</strong></p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144687 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132.png" alt="" width="1274" height="748" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132.png 1274w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132-300x176.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132-1024x601.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132-768x451.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132-696x409.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132-1068x627.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-132-715x420.png 715w" sizes="(max-width: 1274px) 100vw, 1274px" /></a>Un paio di settimane orsono <strong>assistevamo ad un appiattimento verso le medie</strong> di quasi tutte le linee dei diversi Comuni e ci chiedevamo se tale situazione fosse una caratteristica del periodo o un normale processo di uniformizzazione naturale per il perdurare nel tempo dell’epidemia. Solo <strong>Bovolone</strong> e <strong>San Giovanni Lupatoto </strong>mostravano un certo distacco con le linee mediane.</p><p style="text-align: justify;">Oggi si sta manifestando una situazione diversa: pur potendosi ancora parlare di un gruppo di Comuni le cui linee corrono sostanzialmente in modo simile (fra questi è rientrato anche San Giovanni Lupatoto), il <strong>distacco con le medie è più marcato</strong>; è come se ci fossero i prodomi di un nuovo “ventaglio” delle diverse linee. Non ci rimane che attendere.</p><p style="text-align: justify;">Osservando i dati <strong>dell’evoluzione dell’epidemia per Sona rispetto a quella di Verona e a quella della media provinciale</strong>, otteniamo la seguente tabella e il grafico che la rappresenta.</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144688 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124.png" alt="" width="1075" height="102" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124.png 1075w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124-300x28.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124-1024x97.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124-768x73.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124-696x66.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-124-1068x102.png 1068w" sizes="(max-width: 1075px) 100vw, 1075px" /></a><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144689 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133.png" alt="" width="1007" height="452" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133.png 1007w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133-300x135.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133-768x345.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133-696x312.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-133-936x420.png 936w" sizes="(max-width: 1007px) 100vw, 1007px" /></a></p><p style="text-align: justify;">Questi dati e questi grafici ci mostrano ancora una volta <strong>l’estrema variabilità</strong> cui si può assistere osservando insiemi di relative piccole dimensioni (come è quello di Sona rispetto a quello di Verona o della media provinciale).</p><p style="text-align: justify;">La <strong>situazione a Sona era di 1”AP” ogni 183 abitanti</strong> ad inizio periodo (una incidenza del virus fra la popolazione più alta sia rispetto a quella del <strong>Comune di Verona</strong> che a quella media provinciale), è migliorata fino ad <strong>arrivare ad 1 “AP” ogni 286 abitanti</strong> (superando così sia il dato di Verona che il dato medio provinciale) ed è <strong>tornato a 1 “AP” ogni 209 abitanti a fine periodo</strong> (tornando così a mostrare ancora una volta una incidenza del virus fra la popolazione più alta sia rispetto a quella del Comune di Verona che a quella media provinciale).</p><p style="text-align: justify;">Rimane costante e a favore del Comune di Verona, il <strong>rapporto fra le linee del Comune di Verona e quelle della media provincial</strong>e, anche se, negli ultimi giorni di rilevazione, le differenze si sono assottigliate; in questa seconda/terza ondata il Covid-19 ha sempre manifestato una certa tendenza a colpire di più la periferia rispetto al capoluogo di provincia.</p><p style="text-align: justify;">Prima di concludere questo intervento con l’esposizione della <strong>nuova mappa della provincia di Verona colorata con i colori che contraddistinguono i territori</strong> in base alla % dei contagi fra la popolazione residente, riprendiamo quanto abbiamo evidenziato all’inizio di questo articolo esponendo, per Sona e alcuni Comuni dove il fenomeno si è manifestato con particolare evidenza, un grafico che mostra <strong>l’estrema variabilità del virus </strong>(o forse sarebbe meglio dire, della rilevazione del virus) fra la popolazione residente.</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144690 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134.png" alt="" width="1594" height="532" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134.png 1594w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-300x100.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-1024x342.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-768x256.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-1536x513.png 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-696x232.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-1068x356.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-134-1258x420.png 1258w" sizes="(max-width: 1594px) 100vw, 1594px" /></a>L’unico commento che si può fare osservando questa situazione è che, <strong>non tanto per prevedere quanto per capire come saranno i prossimi giorni</strong> non basterebbe tutta la magia di Mago Merlino.</p><p style="text-align: justify;">Come anticipato, concludiamo anche oggi questo breve riepilogo di quelli che ci sono parsi essere i <strong>segnali più significativi </strong>emersi dai numeri rilevati durante la settimana, riproponendo, unitamente alla cartina con i dati della scorsa settimana, la <strong>cartina della provincia aggiornata al 14 aprile</strong>, con i nostri colori che, lo ricordiamo, sono i seguenti:</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-125.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144691 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-125.png" alt="" width="702" height="190" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-125.png 702w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-125-300x81.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Tabella-125-696x188.png 696w" sizes="(max-width: 702px) 100vw, 702px" /></a><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-135.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144692 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-135-e1618468180632.png" alt="" width="597" height="747" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-135-e1618468180632.png 597w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-135-e1618468180632-240x300.png 240w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-135-e1618468180632-336x420.png 336w" sizes="(max-width: 597px) 100vw, 597px" /></a></p><p style="text-align: justify;">Immagine riferita al <strong>7 aprile.</strong></p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-136.png" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-144693 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-136-e1618468270563.png" alt="" width="602" height="752" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-136-e1618468270563.png 602w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-136-e1618468270563-240x300.png 240w, https://www.ilbacodaseta.org/wp-content/uploads/2021/04/Grafico-136-e1618468270563-336x420.png 336w" sizes="(max-width: 602px) 100vw, 602px" /></a>Immagine riferita al <strong>14 aprile.</strong></p><p style="text-align: justify;">Anche questa settimana rimangono senza contagi i soli <strong>Comuni di Erbezzo e Velo Veronese</strong>, e questo nonostante durante il periodo di rilevazione si fossero azzerati pure i <strong>territori di Roverchiara e Selva di Progno.</strong></p><p style="text-align: justify;">Il 14 aprile, rimangono 10 i territori in cui l’incidenza del virus fra la popolazione residente è superiore all’8 per mille; fra questi, i <strong>Comuni di Roncà, Sanguinetto, San Mauro di Saline, San Zeno di Montagna e Ferrara di Monte Baldo</strong> hanno un’incidenza del virus superiore al 10 per mille.</p><p style="text-align: justify;">Sempre il 14 aprile, a <strong>Sona</strong>, l’incidenza del virus fra la popolazione residente è <strong>pari al 4,8 per mille.</strong></p><div class="ilbac-sotto-larticolo" id="ilbac-144541367"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilbacodaseta.org/tag/salute/">salute</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilbacodaseta.org/covid-mercoledi-14-aprile-a-sona-aumentano-i-positivi-zaia-ricoveri-in-calo-ovunque-prepariamoci-a-riaprire/">Covid: Mercoledì 14 aprile a Sona aumentano i positivi. Zaia: &#8220;Ricoveri in calo ovunque, prepariamoci a riaprire&#8221;</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.ilbacodaseta.org/author/marco-bertoncelli/"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/marco-bertoncelli-2019-1-100x100.jpg" width="96" height="96" alt="Marco Bertoncelli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilbacodaseta.org/author/marco-bertoncelli/">Marco Bertoncelli</a></span></div><div class="td-author-description">Nato a Verona nel lontano settembre del ’59, risiede a Sona dal 1992. Sposato con due figli. Amante della lettura, se si escludono Simenon e Guareschi, preferisce la saggistica ai romanzi. Già arbitro federale, negli anni 80 promuove la costituzione del "Circolo dell’Angelo di San Massimo". A Sona è fra i soci fondatori dell’ Ass. Cav. Romani e ha contribuito alla nascita de “La Zattera”. Autore di testi teatrali e racconti, dal 2011 collabora con il Baco con una nota di gastronomia filosofica.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/marco.bertoncelli.7355" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:marco.bertoncelli@ilbacodaseta.org" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Bertoncelli"></span><meta itemprop="datePublished" content="2021-04-15T08:37:05+02:00"><meta itemprop="dateModified" content="2021-04-15T08:37:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilbacodaseta.org/lanalisi-settimanale-dellandamento-della-pandemia-a-sona-in-rapporto-alla-provincia-veronese/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg"></span><meta itemprop="name" content="ilbacodaseta"></span><meta itemprop="headline " content="L&#039;analisi settimanale dell&#039;andamento della pandemia a Sona in rapporto alla provincia veronese"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/analisi.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="675"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-78 {
 text-align:center			}
 .wrapper-imagen-del-widget-78 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-78 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-78"><div class="wrapper-imagen-del-widget-78"> <a href="https://www.ilbacodaseta.org/in-uscita-il-109esimo-numero-del-baco-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/03/Baco-n.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-61 {
 text-align:center			}
 .wrapper-imagen-del-widget-61 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-61 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-61"><div class="wrapper-imagen-del-widget-61"> <a href="https://www.conti-italy.com/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/12/CONTICORSIVO-WEB.png"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-58 {
 }
 .wrapper-imagen-del-widget-58 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-58 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-58"><div class="wrapper-imagen-del-widget-58"> <a href="http://menon.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/menon-sito.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-55 {
 text-align:center			}
 .wrapper-imagen-del-widget-55 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-55 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-55"><div class="wrapper-imagen-del-widget-55"> <a href="https://www.facebook.com/Osteria-da-Careta-602651266554548" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/logo-osteria-careta.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-50 {
 text-align:center			}
 .wrapper-imagen-del-widget-50 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-50 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-50"><div class="wrapper-imagen-del-widget-50"> <a href="https://fibra.planetel.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-51 {
 text-align:center			}
 .wrapper-imagen-del-widget-51 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-51 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-51"><div class="wrapper-imagen-del-widget-51"> <a href="https://otticalucido.it/"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-52 {
 text-align:center			}
 .wrapper-imagen-del-widget-52 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-52 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-52"><div class="wrapper-imagen-del-widget-52"> <a href="http://www.castellanistudiodentistico.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-53 {
 }
 .wrapper-imagen-del-widget-53 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-53 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-53"><div class="wrapper-imagen-del-widget-53"> <a href="http://www.fasoliimpianti.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4315325342279758"
 data-ad-slot="4183879751"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-66 {
 }
 .wrapper-imagen-del-widget-66 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-66 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-66"><div class="wrapper-imagen-del-widget-66"> <a href="https://www.ilbacodaseta.org/pubblicato-il-terzo-volume-storico-del-baco-racconta-sona-nel-periodo-dal-ventennio-al-ritorno-alla-democrazia1926-1951/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/terzo-libro-storico-baco-dicembre-2020-1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_5 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_5" > <style> .td_block_template_8.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_8 .td-block-title {
 font-size: 20px;
 font-weight: 800;
 margin-top: 0;
 margin-bottom: 18px;
 line-height: 29px;
 position: relative;
 overflow: hidden;
 text-align: left;
 }
 .td_block_template_8 .td-block-title > * {
 position: relative;
 padding-right: 20px;
 color: #000;
 }
 .td_block_template_8 .td-block-title > *:before,
 .td_block_template_8 .td-block-title > *:after {
 content: '';
 display: block;
 height: 4px;
 position: absolute;
 top: 50%;
 margin-top: -2px;
 width: 2000px;
 background-color: #f5f5f5;
 }
 .td_block_template_8 .td-block-title > *:before {
 left: 100%;
 }
 .td_block_template_8 .td-block-title > *:after {
 right: 100%;
 }
 @media (max-width: 767px) {
 .td_block_template_8 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_8 .td-related-title a:before {
 display: none;
 }
 .td_block_template_8 .td-related-title a:first-child:after {
 display: none;
 }
 .td_block_template_8 .td-related-title a:last-child:after {
 left: 100%;
 right: auto;
 }
 .td_block_template_8 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_7";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "81";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "27";
tdBlocksArray.push(block_tdi_5); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-sindaco-di-bussolengo-brizzi-lemergenza-sanitaria-non-faccia-dimenticare-quella-economica-e-psicologica/" rel="bookmark" class="td-image-wrap " title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/roberto-brizzi-bussolengo-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-sindaco-di-bussolengo-brizzi-lemergenza-sanitaria-non-faccia-dimenticare-quella-economica-e-psicologica/" rel="bookmark" title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”">Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:23:48+01:00" >2 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" class="td-image-wrap " title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/inquinamento-acustico-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità">Inquinamento acustico: Il Comune di Sona si è dotato di un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:59:15+01:00" >1 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/la-condanna-della-appendino-e-il-ruolo-e-le-responsabilita-dei-sindaci-anche-nel-veronese/" rel="bookmark" class="td-image-wrap " title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/08/Primo-consiglio-21.06.2013-sindaco-Foto-Nicola-Cobianchi-9.jpg"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/la-condanna-della-appendino-e-il-ruolo-e-le-responsabilita-dei-sindaci-anche-nel-veronese/" rel="bookmark" title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese">La condanna della Appendino e il ruolo e le responsabilità dei...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T09:20:10+01:00" >29 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_6 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_7";
block_tdi_6.post_count = "3";
block_tdi_6.found_posts = "8617";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "2873";
tdBlocksArray.push(block_tdi_6); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICOLI POPOLARI</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-venerdi-4-dicembre-i-ricoverati-sono-ancora-3-e-i-positivi-178/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: Venerdì 4 dicembre i ricoverati sono ancora 3 e i positivi 178" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: Venerdì 4 dicembre i ricoverati sono ancora 3 e i positivi 178" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/12/mascherine-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-venerdi-4-dicembre-i-ricoverati-sono-ancora-3-e-i-positivi-178/" rel="bookmark" title="Coronavirus a Sona: Venerdì 4 dicembre i ricoverati sono ancora 3 e i positivi 178">Coronavirus a Sona: Venerdì 4 dicembre i ricoverati sono ancora 3...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T18:53:31+01:00" >4 Dicembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-sabato-13-febbraio-a-sona-calano-positivi-e-ricoverati/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Sabato 13 febbraio a Sona calano positivi e ricoverati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: Sabato 13 febbraio a Sona calano positivi e ricoverati" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/mascherina-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-sabato-13-febbraio-a-sona-calano-positivi-e-ricoverati/" rel="bookmark" title="Coronavirus: Sabato 13 febbraio a Sona calano positivi e ricoverati">Coronavirus: Sabato 13 febbraio a Sona calano positivi e ricoverati</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T18:23:32+01:00" >13 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-lunedi-8-marzo-a-sona-i-positivi-sono-44-zaia-chiusura-scuole-ragioniamo-eventualmente-di-superiori-e-medie/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Lunedì 8 marzo a Sona i positivi sono 44. Zaia: &#8220;Chiusura scuole? Ragioniamo eventualmente di superiori e medie&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: Lunedì 8 marzo a Sona i positivi sono 44. Zaia: &#8220;Chiusura scuole? Ragioniamo eventualmente di superiori e medie&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/03/paola-spera-mascherina-covid-novembre-2020-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-lunedi-8-marzo-a-sona-i-positivi-sono-44-zaia-chiusura-scuole-ragioniamo-eventualmente-di-superiori-e-medie/" rel="bookmark" title="Coronavirus: Lunedì 8 marzo a Sona i positivi sono 44. Zaia: &#8220;Chiusura scuole? Ragioniamo eventualmente di superiori e medie&#8221;">Coronavirus: Lunedì 8 marzo a Sona i positivi sono 44. Zaia:...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-08T17:19:41+01:00" >8 Marzo 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_7 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_7" > <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 } </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilbacodaseta.org/category/notizie-locali/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">6829</span></a></li><li><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/"><span class="td-cat-name">Coronavirus a Sona</span><span class="td-cat-no">748</span></a></li><li><a href="https://www.ilbacodaseta.org/category/sport-2/"><span class="td-cat-name">sport</span><span class="td-cat-no">442</span></a></li><li><a href="https://www.ilbacodaseta.org/category/editoriali/"><span class="td-cat-name">Editoriali</span><span class="td-cat-no">327</span></a></li><li><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/"><span class="td-cat-name">Le interviste</span><span class="td-cat-no">292</span></a></li><li><a href="https://www.ilbacodaseta.org/category/storia-locale/"><span class="td-cat-name">storia locale</span><span class="td-cat-no">268</span></a></li><li><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/"><span class="td-cat-name">Un mondo di libri</span><span class="td-cat-no">150</span></a></li><li><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/"><span class="td-cat-name">Obiettivo Cinema</span><span class="td-cat-no">124</span></a></li><li><a href="https://www.ilbacodaseta.org/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">72</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ilbacodaseta.org/"><img class="td-retina-data" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.<br><br> Sede via XXIV maggio, 1/c, 37060 - Lugagnano di Sona (VR).<br> Codice Fiscale 93139380237 - Partita IVA 03366490237<br> Registrato al Tribunale di Verona al n. 1918/2011 -
Direttore Responsabile Mario Salvetti - Vicedirettore Federica Valbusa<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilbacodaseta.org">redazione@ilbacodaseta.org</a></div></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright IlBacodaseta.org 2021 - P.IVA 03366490237 - Tutti i diritti riservati</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-mercoledi-14-aprile-a-sona-aumentano-i-positivi-zaia-ricoveri-in-calo-ovunque-prepariamoci-a-riaprire/" rel="bookmark" class="td-image-wrap " title="Covid: Mercoledì 14 aprile a Sona aumentano i positivi. Zaia: &#8220;Ricoveri in calo ovunque, prepariamoci a riaprire&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Covid: Mercoledì 14 aprile a Sona aumentano i positivi. Zaia: &#8220;Ricoveri in calo ovunque, prepariamoci a riaprire&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/08/Stop-allobbligo-delle-mascherine-allaperto.jpg"  width="266" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-mercoledi-14-aprile-a-sona-aumentano-i-positivi-zaia-ricoveri-in-calo-ovunque-prepariamoci-a-riaprire/" rel="bookmark" title="Covid: Mercoledì 14 aprile a Sona aumentano i positivi. Zaia: &#8220;Ricoveri in calo ovunque, prepariamoci a riaprire&#8221;">Covid: Mercoledì 14 aprile a Sona aumentano i positivi. Zaia: &#8220;Ricoveri...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T16:51:52+02:00" >14 Aprile 2021</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 10.4 (rara)
 Deploy mode: deploy 
 uid: 6077df2daceef
 --> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'> window.lodash = _.noConflict(); </script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} ); </script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'> wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.ilbacodaseta.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "01d8e0fed3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.ilbacodaseta.org/wp-admin/admin-ajax.php?action=rest-nonce"; </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = [];
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity.php?viewkey=e24caf8a959b9c9184ef12c3fa8217d3&#038;postHash=7e5da06307c1de2134b541b3fa0a13e1&#038;poweredby=0&#038;language=it-IT&#038;voiceGender=f&#038;ver=5.7' id='trinity-player-js'></script> <!-- JS generated by theme --> <script> // if the theme has tdBackstr support, it means this already uses it
 if ( 'undefined' !== typeof window.tdBackstr ) {  (function(){
 // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
 var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
 var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilbacodaseta.org/wp-content/uploads/2019/12/20180813dc7a47c8-4add-2937-0a08-d16696f5e0d1-300x171.jpg\' >' );  wrapper_image_jquery_obj.append( image_jquery_obj );  jQuery( 'body' ).prepend( wrapper_image_jquery_obj );  var td_backstr_item = new tdBackstr.item();  td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
 td_backstr_item.image_jquery_obj = image_jquery_obj;  tdBackstr.add_item( td_backstr_item );  })();
 } 
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
}); </script></body></html>