<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo - ilbacodaseta</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco.jpg"><meta property="og:title" content="“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo"/>
<meta property="og:description" content="Gino Bombonato, scrittore e archeologo di Bolzano, torna a Sona per presentare il suo ultimo romanzo: &quot;La chiave segreta di Rafenstein&quot;."/>
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg"/>
<meta property="og:image:width" content="1984"/>
<meta property="og:image:height" content="1488"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo"/>
<meta name="twitter:description" content="Gino Bombonato, scrittore e archeologo di Bolzano, torna a Sona per presentare il suo ultimo romanzo: &quot;La chiave segreta di Rafenstein&quot;."/>
<meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg"/>
<meta name="author" content="La Redazione"/>
<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/" />
<meta property="og:site_name" content="ilbacodaseta" />
<meta property="article:publisher" content="https://www.facebook.com/Ilbacodaseta" />
<meta property="article:published_time" content="2020-10-07T07:54:53+00:00" />
<meta property="article:modified_time" content="2020-10-07T11:55:18+00:00" />
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg" />
<meta property="og:image:width" content="1984" />
<meta property="og:image:height" content="1488" />
<meta property="fb:app_id" content="244316345761252" />
<meta name="twitter:creator" content="@IlBacodaSeta" />
<meta name="twitter:site" content="@IlBacodaSeta" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbacodaseta.org/#organization","name":"Il Baco da Seta","url":"https://www.ilbacodaseta.org/","sameAs":["https://www.facebook.com/Ilbacodaseta","https://www.instagram.com/ilbacodaseta/","https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ?view_as=subscriber","https://twitter.com/IlBacodaSeta"],"logo":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#logo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","width":3555,"height":3591,"caption":"Il Baco da Seta"},"image":{"@id":"https://www.ilbacodaseta.org/#logo"}},{"@type":"WebSite","@id":"https://www.ilbacodaseta.org/#website","url":"https://www.ilbacodaseta.org/","name":"Il Baco da Seta - Informazione per Sona, Lugagnano, Palazzolo e San Giorgio in Salici","description":"Il sito internet della rivista Il Baco da Seta, periodico bimestrale di Lugagnano, Palazzolo, San Giorgio e Sona","publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilbacodaseta.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg","width":1984,"height":1488},{"@type":"WebPage","@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#webpage","url":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/","name":"\u201cLa chiave segreta di Rafenstein\u201d, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo - ilbacodaseta","isPartOf":{"@id":"https://www.ilbacodaseta.org/#website"},"primaryImageOfPage":{"@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#primaryimage"},"datePublished":"2020-10-07T07:54:53+00:00","dateModified":"2020-10-07T11:55:18+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/"]}]},{"@type":"Article","@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#article","isPartOf":{"@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#webpage"},"author":{"@id":"https://www.ilbacodaseta.org/#/schema/person/f181b39cea2e98e5d6722fcbf2fac551"},"headline":"\u201cLa chiave segreta di Rafenstein\u201d, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo","datePublished":"2020-10-07T07:54:53+00:00","dateModified":"2020-10-07T11:55:18+00:00","mainEntityOfPage":{"@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#webpage"},"publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"image":{"@id":"https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/#primaryimage"},"keywords":"associazioni,cultura","articleSection":"Eventi e cultura","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilbacodaseta.org/#/schema/person/f181b39cea2e98e5d6722fcbf2fac551","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#personlogo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/07/Logo-Baco-da-Seta-Maggio-2018-1.jpg","caption":"La Redazione"},"description":"Il Baco da Seta nasce del 2000. Nel 2007 sbarca on line con il sito allnews","sameAs":["admin"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
var mi_version         = '7.12.3';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-178773910-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-178773910-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script data-wpfc-render="false">
/**
* based on domready (c) Dustin Diaz 2014 - License MIT
* https://github.com/ded/domready
*/
advanced_ads_ready = ( function() {
var fns = [], listener
, doc = typeof document === 'object' && document
, hack = doc && doc.documentElement.doScroll
, domContentLoaded = 'DOMContentLoaded'
, loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)
if (!loaded && doc){
listener = function () {
doc.removeEventListener(domContentLoaded, listener)
window.removeEventListener( "load", listener );
loaded = 1
while (listener = fns.shift()) listener()
}
doc.addEventListener(domContentLoaded, listener )
window.addEventListener( 'load', listener );
}
return function (fn) {
loaded ? setTimeout(fn, 0) : fns.push(fn)
}
} )();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbacodaseta.org/wp-includes/css/dist/block-library/style.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/qw0fxi0n/8it5l.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.ilbacodaseta.org/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/7uc8888r/i1djx.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilbacodaseta.org/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/7in6rtbw/4lou2.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilbacodaseta.org","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/32mcl1cl/i1djx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1gd3jifk/i1djx.js' id='jquery-core-js'></script> -->
<link rel="https://api.w.org/" href="https://www.ilbacodaseta.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbacodaseta.org/wp-json/wp/v2/posts/135589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ilbacodaseta.org/?p=135589' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fla-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fla-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"e09e409107","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"e09e409107","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/www.ilbacodaseta.org\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d7dd0";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="df168fbb88";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: &quot;ca-pub-4315325342279758&quot;,
enable_page_level_ads: true,
overlays: {bottom: true}
});</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.ilbacodaseta.org/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.ilbacodaseta.org/category/eventi-e-cultura/",
"name": "Eventi e cultura"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/",
"name": "“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #3d7dd0;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #3d7dd0;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #3d7dd0;
}
.tdm-btn-style1 {
background-color: #3d7dd0;
}
.tdm-btn-style2:before {
border-color: #3d7dd0;
}
.tdm-btn-style2 {
color: #3d7dd0;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #3d7dd0;
-moz-box-shadow: 0 2px 16px #3d7dd0;
box-shadow: 0 2px 16px #3d7dd0;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #3d7dd0;
-moz-box-shadow: 0 4px 26px #3d7dd0;
box-shadow: 0 4px 26px #3d7dd0;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-135589 single-format-standard td-standard-pack la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo global-block-template-8 td-lifestyle single_template_9 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-134809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li>
<li id="menu-item-64219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li id="menu-item-123098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123098"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-88047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88047"><a href="https://www.ilbacodaseta.org/category/senza-categoria/">News</a></li>
<li id="menu-item-88049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
<li id="menu-item-88038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
<li id="menu-item-88050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
<li id="menu-item-88051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
<li id="menu-item-88496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
<li id="menu-item-122904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-123099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
<li id="menu-item-123100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
<li id="menu-item-123101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
<li id="menu-item-123102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
<li id="menu-item-123103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
<li id="menu-item-123104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
</ul>
</li>
<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
<li id="menu-item-91785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
<li id="menu-item-88498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88498"><a href="https://www.ilbacodaseta.org/author/paola.spera/">Passioni, paure, vita e società</a></li>
<li id="menu-item-109438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li id="menu-item-114261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114261"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.ilbacodaseta.org/category/langolo-del-bacan/">L&#8217;angolo del Bacan</a></li>
<li id="menu-item-90207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90207"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
<li id="menu-item-119258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119258"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li id="menu-item-119257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li>
<li id="menu-item-123672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123672"><a href="https://www.ilbacodaseta.org/vperveronica/">V per Veronica</a></li>
<li id="menu-item-130286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
<li id="menu-item-130594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li>
</ul>
</li>
<li id="menu-item-64701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li id="menu-item-134844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-109466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
<li id="menu-item-134805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
mercoledì 7 Ottobre 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ilbacodaseta.org/">
<img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/>
<span class="td-visual-hidden">ilbacodaseta</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_550 td_block_template_8">
<style>
/* custom css */
.tdi_1_550.td-a-rec{
text-align: center;
}.tdi_1_550 .td-element-style{
z-index: -1;
}.tdi_1_550.td-a-rec-img{
text-align: left;
}.tdi_1_550.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1_550.td-a-rec-img {
text-align: center;
}
}
</style><div class="td-all-devices"><a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks" target="_blank"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif"/></a></div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/">
<img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/baco-logo-nero-smartphone.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/">
<img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/>
</a>
</div>
<div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123098"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88047"><a href="https://www.ilbacodaseta.org/category/senza-categoria/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88037"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88498"><a href="https://www.ilbacodaseta.org/author/paola.spera/">Passioni, paure, vita e società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114261"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88044"><a href="https://www.ilbacodaseta.org/category/langolo-del-bacan/">L&#8217;angolo del Bacan</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90207"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119258"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123672"><a href="https://www.ilbacodaseta.org/vperveronica/">V per Veronica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-135589" class="td-post-template-9 post-135589 post type-post status-publish format-standard has-post-thumbnail category-eventi-e-cultura tag-associazioni-2 tag-cultura td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilbacodaseta.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Eventi e cultura" class="entry-crumb" href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi...</span></div></div>
<div class="td-post-featured-video">
<div class="td-post-featured-image"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg" data-caption=""><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-1068x801.jpg" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-1068x801.jpg 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-300x225.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-1024x768.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-768x576.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-1536x1152.jpg 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-696x522.jpg 696w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-1920x1440.jpg 1920w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-560x420.jpg 560w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-80x60.jpg 80w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein-265x198.jpg 265w, https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg 1984w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="castello"/></a></div>        </div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T09:54:53+02:00" >7 Ottobre 2020</time></span>                                            </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilbacodaseta.org%2Fla-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CLa+chiave+segreta+di+Rafenstein%E2%80%9D%2C+sabato+a+Sona+una+serata+tra+romanzi+e+archeologia.+Organizza+La+Torre+di+Palazzolo&url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fla-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo%2F&via=ilbacodaseta">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CLa+chiave+segreta+di+Rafenstein%E2%80%9D%2C+sabato+a+Sona+una+serata+tra+romanzi+e+archeologia.+Organizza+La+Torre+di+Palazzolo %0A%0A https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/&text=%E2%80%9CLa+chiave+segreta+di+Rafenstein%E2%80%9D%2C+sabato+a+Sona+una+serata+tra+romanzi+e+archeologia.+Organizza+La+Torre+di+Palazzolo">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo&body=https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p style="text-align: justify;">Interessante appuntamento culturale quello che propone <strong>l&#8217;Associazione</strong> <strong>La Torre di Palazzolo</strong>, con il patrocinio del <strong>Comune di Sona</strong>, <strong>sabato 10 ottobre.</strong></p>
<p style="text-align: justify;"><strong>Gino Bombonato</strong>, scrittore e archeologo di Bolzano, dopo il successo del romanzo <em>&#8220;2017-1937 Perduto nel Tempo&#8221;</em>, torna a Sona per presentare il suo ultimo lavoro: <em>&#8220;La chiave segreta di Rafenstein&#8221;.</em></p>
<p style="text-align: justify;">Il romanzo racconta la storia di Silvio, un giovane uomo di Bolzano la cui routine è scandita tra il lavoro in ferramenta, casa e una relazione ormai scontata. Un suggestivo racconto ambientato <strong>tra le mura dell&#8217;antico castello Altoatesino di Rafenstein </strong>(nella foto), dove narrativa e reali scoperte archeologiche danno vita a personaggi e trame avvincenti.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<p style="text-align: justify;">Bombonato, oltre a scrivere romanzi, dal 1980 si occupa di <strong>condurre scavi, ricerche e organizzare mostre</strong> con la sua cooperativa &#8220;Talia&#8221;.</p>
<p style="text-align: justify;">La serata si tiene in <strong>sala consigliare a Sona</strong> e ha inizio alle ore 20.45. Per prenotazioni è possibile scrivere a <strong><a href="mailto:info@latorre.vr.it">info@latorre.vr.it</a> </strong>o telefonare al<strong> numero 337461617.</strong></p>
<div class="ilbac-sotto-larticolo" id="ilbac-199401128"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>    </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilbacodaseta.org/tag/associazioni-2/">associazioni</a></li><li><a href="https://www.ilbacodaseta.org/tag/cultura/">cultura</a></li></ul>        </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilbacodaseta.org/il-comune-di-sona-finanzia-luso-di-pannolini-lavabili-con-un-contributo-fino-a-150-euro-per-bambino/">Il Comune di Sona finanzia l’uso di pannolini lavabili, con un contributo fino a 150 euro per bambino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ilbacodaseta.org/al-via-luniversita-popolare-di-sona-il-rettore-cinquetti-partiamo-con-200-studenti-e-24-corsi/">Al via l’Università Popolare di Sona. Il Rettore Cinquetti: “Partiamo con 200 studenti e 24 corsi”</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ilbacodaseta.org/author/admin/"><img src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/07/Logo-Baco-da-Seta-Maggio-2018-1-150x150.jpg" width="96" height="96" alt="La Redazione" class="lazy lazy-hidden avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /><noscript><img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/07/Logo-Baco-da-Seta-Maggio-2018-1-150x150.jpg" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a></span></div><div class="td-author-description">Il Baco da Seta nasce del 2000. Nel 2007 sbarca on line con il sito allnews</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-10-07T09:54:53+02:00"><meta itemprop="dateModified" content="2020-10-07T13:55:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg"></span><meta itemprop="name" content="ilbacodaseta"></span><meta itemprop="headline " content="“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Rafenstein.jpg"><meta itemprop="width" content="1984"><meta itemprop="height" content="1488"></span>    </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_d6d td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_d6d" ><script>var block_tdi_3_d6d = new tdBlock();
block_tdi_3_d6d.id = "tdi_3_d6d";
block_tdi_3_d6d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_d6d","td_column_number":3,"live_filter_cur_post_id":135589,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_d6d","tdc_css_class_style":"tdi_3_d6d_rand_style"}';
block_tdi_3_d6d.td_column_number = "3";
block_tdi_3_d6d.block_type = "td_block_related_posts";
block_tdi_3_d6d.post_count = "3";
block_tdi_3_d6d.found_posts = "2383";
block_tdi_3_d6d.header_color = "";
block_tdi_3_d6d.ajax_pagination_infinite_stop = "";
block_tdi_3_d6d.max_num_pages = "795";
tdBlocksArray.push(block_tdi_3_d6d);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_752" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_d6d" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_ccf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_d6d" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_d6d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-al-comitato-carnevale-di-lugagnano-la-targa-anno-bisesto-anno-funesto/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: Al Comitato Carnevale di Lugagnano la targa “Anno bisesto, anno funesto”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus a Sona: Al Comitato Carnevale di Lugagnano la targa “Anno bisesto, anno funesto”" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/anno-bisesto-anno-funesto-targa-bacanal-tzigano-lugagnano-2020-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-al-comitato-carnevale-di-lugagnano-la-targa-anno-bisesto-anno-funesto/" rel="bookmark" title="Coronavirus a Sona: Al Comitato Carnevale di Lugagnano la targa “Anno bisesto, anno funesto”">Coronavirus a Sona: Al Comitato Carnevale di Lugagnano la targa “Anno bisesto, anno funesto”</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/domenica-la-comunita-di-palazzolo-in-festa-anche-senza-la-sagra/" rel="bookmark" class="td-image-wrap " title="Domenica la comunità di Palazzolo in festa (anche senza la sagra)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica la comunità di Palazzolo in festa (anche senza la sagra)" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/don-angelo-bellesini-parroco-palazzolo-maggio-2020-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/domenica-la-comunita-di-palazzolo-in-festa-anche-senza-la-sagra/" rel="bookmark" title="Domenica la comunità di Palazzolo in festa (anche senza la sagra)">Domenica la comunità di Palazzolo in festa (anche senza la sagra)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/risona-ricominciamo-insieme-domenica-6-settembre-una-serata-dedicata-alla-comunita-di-sona-per-ripartire/" rel="bookmark" class="td-image-wrap " title="“RiSONA! Ricominciamo insieme”. Domenica 6 settembre una serata dedicata alla comunità di Sona, per ripartire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“RiSONA! Ricominciamo insieme”. Domenica 6 settembre una serata dedicata alla comunità di Sona, per ripartire" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2019/05/banda-sona-concorso-lonigo-vinto-maggio-2019-2.jpg"  width="218" height="123" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/risona-ricominciamo-insieme-domenica-6-settembre-una-serata-dedicata-alla-comunita-di-sona-per-ripartire/" rel="bookmark" title="“RiSONA! Ricominciamo insieme”. Domenica 6 settembre una serata dedicata alla comunità di Sona, per ripartire">“RiSONA! Ricominciamo insieme”. Domenica 6 settembre una serata dedicata alla comunità di Sona, per ripartire</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d6d" data-td_block_id="tdi_3_d6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_d6d" data-td_block_id="tdi_3_d6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-48 {
text-align:center			}
.wrapper-imagen-del-widget-48 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-48 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-48">
<div class="wrapper-imagen-del-widget-48">
<a href="https://www.ilbacodaseta.org/in-uscita-il-107esimo-numero-del-baco-inchieste-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Baco-n.107-Copertina-web-scaled.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Baco-n.107-Copertina-web-scaled.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-55 {
text-align:center			}
.wrapper-imagen-del-widget-55 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-55 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-55">
<div class="wrapper-imagen-del-widget-55">
<a href="https://www.facebook.com/Osteria-da-Careta-602651266554548" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/logo-osteria-careta.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/logo-osteria-careta.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-49 {
}
.wrapper-imagen-del-widget-49 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-49 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-49">
<div class="wrapper-imagen-del-widget-49">
<a href="http://gioielleriaapostoli.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-50 {
text-align:center			}
.wrapper-imagen-del-widget-50 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-50 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-50">
<div class="wrapper-imagen-del-widget-50">
<a href="https://fibra.planetel.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-51 {
text-align:center			}
.wrapper-imagen-del-widget-51 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-51 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-51">
<div class="wrapper-imagen-del-widget-51">
<a href="https://otticalucido.it/">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-52 {
text-align:center			}
.wrapper-imagen-del-widget-52 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-52 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-52">
<div class="wrapper-imagen-del-widget-52">
<a href="http://www.castellanistudiodentistico.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-53 {
}
.wrapper-imagen-del-widget-53 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-53 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-53">
<div class="wrapper-imagen-del-widget-53">
<a href="http://www.fasoliimpianti.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-4315325342279758"
data-ad-slot="4183879751"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
<aside class="td_block_template_8 widget widget_recent_entries">
<h4 class="td-block-title"><span>Articoli recenti</span></h4>
<ul>
<li>
<a href="https://www.ilbacodaseta.org/covid-anche-a-sona-obbligo-di-mascherine-allaperto-quando-si-incontrano-persone/">Covid: Anche a Sona obbligo di mascherine all’aperto (quando si incontrano persone)</a>
</li>
<li>
<a href="https://www.ilbacodaseta.org/sport-e-palestre-scolastiche-di-sona-e-lugagnano-accordi-in-via-di-definizione-per-garantire-la-salute-di-tutti/">Sport e palestre scolastiche di Sona e Lugagnano: accordi in via di definizione per garantire la salute di tutti</a>
</li>
<li>
<a href="https://www.ilbacodaseta.org/al-via-luniversita-popolare-di-sona-il-rettore-cinquetti-partiamo-con-200-studenti-e-24-corsi/">Al via l’Università Popolare di Sona. Il Rettore Cinquetti: “Partiamo con 200 studenti e 24 corsi”</a>
</li>
<li>
<a href="https://www.ilbacodaseta.org/la-chiave-segreta-di-rafenstein-sabato-a-sona-una-serata-tra-romanzi-e-archeologia-organizza-la-torre-di-palazzolo/" aria-current="page">“La chiave segreta di Rafenstein”, sabato a Sona una serata tra romanzi e archeologia. Organizza La Torre di Palazzolo</a>
</li>
<li>
<a href="https://www.ilbacodaseta.org/il-comune-di-sona-finanzia-luso-di-pannolini-lavabili-con-un-contributo-fino-a-150-euro-per-bambino/">Il Comune di Sona finanzia l’uso di pannolini lavabili, con un contributo fino a 150 euro per bambino</a>
</li>
</ul>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_7_555 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_555" ><script>var block_tdi_7_555 = new tdBlock();
block_tdi_7_555.id = "tdi_7_555";
block_tdi_7_555.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_555","tdc_css_class":"tdi_7_555","tdc_css_class_style":"tdi_7_555_rand_style"}';
block_tdi_7_555.td_column_number = "1";
block_tdi_7_555.block_type = "td_block_7";
block_tdi_7_555.post_count = "3";
block_tdi_7_555.found_posts = "12";
block_tdi_7_555.header_color = "";
block_tdi_7_555.ajax_pagination_infinite_stop = "";
block_tdi_7_555.max_num_pages = "4";
tdBlocksArray.push(block_tdi_7_555);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_7_555 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-15-positivi-a-breve-il-nuovo-dpcm-prevedera-lobbligo-delle-mascherine-anche-allaperto/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: saliamo a 15 positivi. A breve il nuovo DPCM prevederà l&#8217;obbligo delle mascherine anche all&#8217;aperto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: saliamo a 15 positivi. A breve il nuovo DPCM prevederà l&#8217;obbligo delle mascherine anche all&#8217;aperto" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/mascherine-chirurgiche-50-cent-3-1-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-15-positivi-a-breve-il-nuovo-dpcm-prevedera-lobbligo-delle-mascherine-anche-allaperto/" rel="bookmark" title="Coronavirus a Sona: saliamo a 15 positivi. A breve il nuovo DPCM prevederà l&#8217;obbligo delle mascherine anche all&#8217;aperto">Coronavirus a Sona: saliamo a 15 positivi. A breve il nuovo...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T14:11:00+02:00" >6 Ottobre 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/la-responsabilita-che-in-questo-inverno-viene-chiesta-alla-comunita-di-sona-che-non-possiamo-tradire/" rel="bookmark" class="td-image-wrap " title="La responsabilità che in questo inverno viene chiesta alla comunità di Sona. Che non possiamo tradire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La responsabilità che in questo inverno viene chiesta alla comunità di Sona. Che non possiamo tradire" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/giulio-coronavirus-2020-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/la-responsabilita-che-in-questo-inverno-viene-chiesta-alla-comunita-di-sona-che-non-possiamo-tradire/" rel="bookmark" title="La responsabilità che in questo inverno viene chiesta alla comunità di Sona. Che non possiamo tradire">La responsabilità che in questo inverno viene chiesta alla comunità di...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T10:33:40+02:00" >2 Ottobre 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/in-uscita-il-107esimo-numero-del-baco-inchieste-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/" rel="bookmark" class="td-image-wrap " title="In uscita il 107esimo numero del Baco. Inchieste, cronaca, interviste, approfondimenti tutti dedicati al nostro territorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="In uscita il 107esimo numero del Baco. Inchieste, cronaca, interviste, approfondimenti tutti dedicati al nostro territorio" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Baco-da-seta-Copertina-FB-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/in-uscita-il-107esimo-numero-del-baco-inchieste-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/" rel="bookmark" title="In uscita il 107esimo numero del Baco. Inchieste, cronaca, interviste, approfondimenti tutti dedicati al nostro territorio">In uscita il 107esimo numero del Baco. Inchieste, cronaca, interviste, approfondimenti...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T08:07:39+02:00" >23 Settembre 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_8_aad td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_aad" ><script>var block_tdi_8_aad = new tdBlock();
block_tdi_8_aad.id = "tdi_8_aad";
block_tdi_8_aad.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_aad","tdc_css_class":"tdi_8_aad","tdc_css_class_style":"tdi_8_aad_rand_style"}';
block_tdi_8_aad.td_column_number = "1";
block_tdi_8_aad.block_type = "td_block_7";
block_tdi_8_aad.post_count = "3";
block_tdi_8_aad.found_posts = "8001";
block_tdi_8_aad.header_color = "";
block_tdi_8_aad.ajax_pagination_infinite_stop = "";
block_tdi_8_aad.max_num_pages = "2667";
tdBlocksArray.push(block_tdi_8_aad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICOLI POPOLARI</span></h4></div><div id=tdi_8_aad class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-salgono-ancora-i-positivi-a-sona-sono-11-il-sindaco-mazzi-numeri-in-linea-con-la-situazione-provinciale-e-veneta/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco Mazzi: &#8220;Numeri in linea con la situazione provinciale e veneta&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco Mazzi: &#8220;Numeri in linea con la situazione provinciale e veneta&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/tempone-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-salgono-ancora-i-positivi-a-sona-sono-11-il-sindaco-mazzi-numeri-in-linea-con-la-situazione-provinciale-e-veneta/" rel="bookmark" title="Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco Mazzi: &#8220;Numeri in linea con la situazione provinciale e veneta&#8221;">Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T11:20:05+02:00" >2 Ottobre 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-i-positivi-salgono-a-6-nel-veronese-50-nuovi-casi-nelle-ultime-ventiquattrore/" rel="bookmark" class="td-image-wrap " title="Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50 nuovi casi nelle ultime ventiquattr&#8217;ore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50 nuovi casi nelle ultime ventiquattr&#8217;ore" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/malpensatamponi002-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-i-positivi-salgono-a-6-nel-veronese-50-nuovi-casi-nelle-ultime-ventiquattrore/" rel="bookmark" title="Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50 nuovi casi nelle ultime ventiquattr&#8217;ore">Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T13:43:11+02:00" >24 Settembre 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-3-nuovi-casi-in-un-giorno-saliamo-a-14-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: 3 nuovi casi in un giorno, saliamo a 14 positivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: 3 nuovi casi in un giorno, saliamo a 14 positivi" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/mascherine-allaperto-shutt-ragazzi-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-3-nuovi-casi-in-un-giorno-saliamo-a-14-positivi/" rel="bookmark" title="Coronavirus a Sona: 3 nuovi casi in un giorno, saliamo a 14 positivi">Coronavirus a Sona: 3 nuovi casi in un giorno, saliamo a...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T12:44:01+02:00" >3 Ottobre 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_9_ef5 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_9_ef5" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilbacodaseta.org/category/notizie-locali/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3655</span></a></li><li><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/"><span class="td-cat-name">Eventi e cultura</span><span class="td-cat-no">2384</span></a></li><li><a href="https://www.ilbacodaseta.org/category/approfondimenti/"><span class="td-cat-name">approfondimenti</span><span class="td-cat-no">1135</span></a></li><li><a href="https://www.ilbacodaseta.org/category/sport-2/"><span class="td-cat-name">sport</span><span class="td-cat-no">461</span></a></li><li><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/"><span class="td-cat-name">Coronavirus a Sona</span><span class="td-cat-no">452</span></a></li><li><a href="https://www.ilbacodaseta.org/category/editoriali/"><span class="td-cat-name">Editoriali</span><span class="td-cat-no">262</span></a></li><li><a href="https://www.ilbacodaseta.org/category/storia-locale/"><span class="td-cat-name">storia locale</span><span class="td-cat-no">250</span></a></li><li><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/"><span class="td-cat-name">Le interviste</span><span class="td-cat-no">239</span></a></li><li><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/"><span class="td-cat-name">Un mondo di libri</span><span class="td-cat-no">139</span></a></li></ul></div>                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ilbacodaseta.org/"><img class="td-retina-data" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.<br><br>
Sede via XXIV maggio, 1/c, 37060 - Lugagnano di Sona (VR).<br>
Codice Fiscale 93139380237 - Partita IVA 03366490237<br>
Registrato al Tribunale di Verona al n. 1918/2011.- Direttore Responsabile Mario Salvetti.<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilbacodaseta.org">redazione@ilbacodaseta.org</a></div></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright IlBacodaseta.org 2020 - P.IVA 03366490237 - Tutti i diritti riservati
</div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-anche-a-sona-obbligo-di-mascherine-allaperto-quando-si-incontrano-persone/" rel="bookmark" class="td-image-wrap " title="Covid: Anche a Sona obbligo di mascherine all’aperto (quando si incontrano persone)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Covid: Anche a Sona obbligo di mascherine all’aperto (quando si incontrano persone)" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/04/mercato-lugagnano-riaperto-coronavirus-21-aprile-2020-2.jpg"  width="234" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-anche-a-sona-obbligo-di-mascherine-allaperto-quando-si-incontrano-persone/" rel="bookmark" title="Covid: Anche a Sona obbligo di mascherine all’aperto (quando si incontrano persone)">Covid: Anche a Sona obbligo di mascherine all’aperto (quando si incontrano...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T15:42:13+02:00" >7 Ottobre 2020</time></span>                            </div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.6.1 (rara)
Deploy mode: deploy
uid: 5f7de5c06236c
-->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<!-- JS generated by theme -->
<script>
// if the theme has tdBackstr support, it means this already uses it
if ( 'undefined' !== typeof window.tdBackstr ) {
(function(){
// the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilbacodaseta.org/wp-content/uploads/2019/12/20180813dc7a47c8-4add-2937-0a08-d16696f5e0d1-300x171.jpg\' >' );
wrapper_image_jquery_obj.append( image_jquery_obj );
jQuery( 'body' ).prepend( wrapper_image_jquery_obj );
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
td_backstr_item.image_jquery_obj = image_jquery_obj;
tdBackstr.add_item( td_backstr_item );
})();
}
</script>
<script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/fcv0ngrk/fujbr.js' type="text/javascript"></script>
<!-- <script defer src="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/dpiui26/fujbr.js"></script> --></body>
</html><!-- WP Fastest Cache file was created in 0.86988687515259 seconds, on 07-10-20 17:58:56 --><!-- via php -->