<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri | ilbacodaseta</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-37861c30a563232724f6cb72a7cfbe01" href="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-37861c30a563232724f6cb72a7cfbe01.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.7.15 --><link rel="icon" type="image/png" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco.jpg"> <!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com --><meta property="og:title" content="Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri"/><meta property="og:description" content="A Bussolengo si registrano 5 positivi in più rispetto a ieri, a Castelnuovo del Garda 3 positivi in più, a Pescantina si registra un numero di positivi invariati, a Sommacampagna 2 positivi in più, a Valeggio sul Mincio 7 positivi in meno e a Verona città 27 positivi in più."/><meta property="og:url" content="https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/"/><meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020.jpg"/> <!-- Open Graph Meta Tags generated by Blog2Social 664 - https://www.blog2social.com --> <!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com --><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri"/><meta name="twitter:description" content="A Bussolengo si registrano 5 positivi in più rispetto a ieri, a Castelnuovo del Garda 3 positivi in più, a Pescantina si registra un numero di positivi invariati, a Sommacampagna 2 positivi in più, a Valeggio sul Mincio 7 positivi in meno e a Verona città 27 positivi in più."/><meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020.jpg"/> <!-- Twitter Card generated by Blog2Social 664 - https://www.blog2social.com --><meta name="author" content="La Redazione"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-178773910-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.16.2';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-178773910-1';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 });
 __gtagTracker( 'config', 'UA-178773910-1', {
 forceSSL:true,link_attribution:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( 'undefined' !== typeof (
 arguments[1].hitType
 ) ) {
 hitObject = arguments[1];
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var gaKey, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 };
 for ( gaKey in gaMap ) {
 if ( 'undefined' !== typeof args[gaKey] ) {
 hit[gaMap[gaKey]] = args[gaKey];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilbacodaseta.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script> advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}(); </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilbacodaseta.org","hash_tracking":"false","ua":"UA-178773910-1"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.ilbacodaseta.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbacodaseta.org/wp-json/wp/v2/posts/141205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel="canonical" href="https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/" /><link rel='shortlink' href='https://www.ilbacodaseta.org/?p=141205' /><link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri%2F&#038;format=xml" /><link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /><link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"fd35dbf4bb","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"fd35dbf4bb","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/amp/"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.ilbacodaseta.org\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d7dd0";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="4208e1e519";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-4315325342279758",
 enable_page_level_ads: true,
 overlays: {bottom: true}
 });</script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ilbacodaseta.org/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/category/coronavirus-a-sona/",
 "name": "Coronavirus a Sona"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/",
 "name": "Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #3d7dd0;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #3d7dd0;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #3d7dd0;
 }
 .tdm-btn-style1 {
 background-color: #3d7dd0;
 }
 .tdm-btn-style2:before {
 border-color: #3d7dd0;
 }
 .tdm-btn-style2 {
 color: #3d7dd0;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #3d7dd0;
 -moz-box-shadow: 0 2px 16px #3d7dd0;
 box-shadow: 0 2px 16px #3d7dd0;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #3d7dd0;
 -moz-box-shadow: 0 4px 26px #3d7dd0;
 box-shadow: 0 4px 26px #3d7dd0;
 } </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-141205 single-format-standard td-standard-pack coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri global-block-template-8 td-lifestyle wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-134809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li id="menu-item-123098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123098"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li id="menu-item-88038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li><li id="menu-item-88050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li id="menu-item-88051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li id="menu-item-136180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li id="menu-item-88496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li id="menu-item-91785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li id="menu-item-109438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li id="menu-item-119257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li><li id="menu-item-130286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li><li id="menu-item-130594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li><li id="menu-item-136425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li id="menu-item-136429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li><li id="menu-item-136483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li><li id="menu-item-140340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140340"><a href="https://www.ilbacodaseta.org/i-proverbi-e-la-filosofia/">I proverbi e la filosofia</a></li><li id="menu-item-136612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa-2/">Veneto Europa</a></li><li id="menu-item-122904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-123099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li id="menu-item-123100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li id="menu-item-123101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li id="menu-item-123102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li id="menu-item-123103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li><li id="menu-item-123104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li></ul></li></ul></li><li id="menu-item-64701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li id="menu-item-134844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li id="menu-item-109466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li id="menu-item-134805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li><li id="menu-item-64219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > domenica 28 Febbraio 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> <span class="td-visual-hidden">ilbacodaseta</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_336 td_block_template_8"> <style> /* custom css */
.tdi_1_336.td-a-rec{
 text-align: center;
 }.tdi_1_336 .td-element-style{
 z-index: -1;
 }.tdi_1_336.td-a-rec-img{
 text-align: left;
 }.tdi_1_336.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_336.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-all-devices"><a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks" target="_blank"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/baco-logo-nero-smartphone.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> </a></div><div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123098"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-140340"><a href="https://www.ilbacodaseta.org/i-proverbi-e-la-filosofia/">I proverbi e la filosofia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa-2/">Veneto Europa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilbacodaseta.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Coronavirus a Sona" class="entry-crumb" href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-141205" class="post-141205 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-a-sona tag-comunita tag-salute" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></li></ul><header class="td-post-title"><h1 class="entry-title">Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T16:58:53+01:00" >27 Febbraio 2021</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+Sabato+27+febbraio+a+Sona+i+positivi+complessivi+sono+39.+Nel+veronese+calano+i+ricoveri&url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri%2F&via=ilbacodaseta"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+Sabato+27+febbraio+a+Sona+i+positivi+complessivi+sono+39.+Nel+veronese+calano+i+ricoveri %0A%0A https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/&text=Coronavirus%3A+Sabato+27+febbraio+a+Sona+i+positivi+complessivi+sono+39.+Nel+veronese+calano+i+ricoveri"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/&title=Coronavirus%3A+Sabato+27+febbraio+a+Sona+i+positivi+complessivi+sono+39.+Nel+veronese+calano+i+ricoveri"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri&body=https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020.jpg" data-caption=""><img width="696" height="515" class="entry-thumb td-modal-image" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-696x515.jpg" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-696x515.jpg 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-300x222.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-768x568.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-485x360.jpg 485w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-568x420.jpg 568w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020-80x60.jpg 80w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020.jpg 984w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="chiara giacomi mascherina covid novembre 2020"/></a></div> <!-- content --><table id="trinity-audio-table" style="width:100%; display: table;"><tr><td id="trinity-audio-tab" style="border: none;"><div id="trinity-audio-player-label">Ascolta questo articolo</div> <script>var TRINITY_TTS_WP_CONFIG = {"cleanText":"Nei giorni della conferma del Veneto in zona gialla, il dato Covid di oggi sabato 27 febbraio per il Comune di Sona registra 5 positivi in pi\u00f9 rispetto a ieri (39 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti.\r\nI ricoverati in ospedale rimangono invariati rispetto a ieri (1 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio. (Nella foto\u00a0Chiara Giacomi, volontaria della redazione del Baco, si occupa di cultura, scuola e sociale).\r\nAnalizziamo i dati dei Comuni confinanti.\r\n\r\n\r\n \tA Bussolengo oggi si registrano 5 positivi in pi\u00f9 rispetto a ieri (45 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I ricoverati in ospedale rispetto a ieri salgono di 1 (4 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.\r\n \tA\u00a0Castelnuovo del Garda oggi si registrano 3 positivi in pi\u00f9 rispetto a ieri (47 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I ricoverati in ospedale rimangono invariati rispetto a ieri (1 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.\r\n \tA\u00a0Pescantina\u00a0oggi si registra un numero di positivi invariati\u00a0rispetto a ieri (11 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. Non \u00e8 presente nessun ricoverato Covid in ospedale residente a Pescantina.\r\n \tA\u00a0Sommacampagna oggi si registrano 2 positivi in pi\u00f9 rispetto a ieri (27 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I ricoverati in ospedale rispetto a ieri rimangono invariati (4 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.\r\n \tA\u00a0Valeggio sul Mincio oggi si registrano 7 positivi in meno rispetto a ieri (47 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I ricoverati in ospedale rispetto a ieri rimangono invariati (5 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.\r\n \tA\u00a0Verona citt\u00e0 oggi si registrano 27 positivi in pi\u00f9 rispetto a ieri (501 casi complessivi). Il saldo dei casi positivi attuale \u00e8 calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I ricoverati in ospedale sono 5 in pi\u00f9 rispetto a ieri (35 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.\r\n\r\n\r\nNel veronese sono 212 i nuovi casi nelle ultime 24 ore, con 1 decesso. I positivi sono 160 in pi\u00f9 e i negativizzati sono 121. Calano ancora i ricoveri, sono 5 in meno in area non critica e 2 in meno in terapia intensiva.\r\nIn Veneto da ieri i nuovi casi sono 1.285 e 23 i morti. Sono 669 i guariti e si registrano 10 ricoverati in meno in area non critica e 2 in pi\u00f9 in terapia intensiva.\r\nTrovate tutte le notizie aggiornate e verificate sulla situazione della pandemia Covid nel Comune di Sona nella sezione speciale del sito del Baco.","pluginVersion":"3.0.4"};</script><div class="trinityAudioPlaceholder"></div></td></tr></table><script>console.debug('TRINITY_WP', 'trinity_content_filter');</script><p style="text-align: justify;">Nei giorni della<strong> conferma del Veneto in zona gialla</strong>, il dato Covid di oggi <strong>sabato 27 febbraio</strong> per il <strong>Comune di Sona </strong>registra<strong> 5 positivi in più </strong>rispetto a ieri (39 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti.</p><p style="text-align: justify;">I<strong> ricoverati in ospedale rimangono invariati </strong>rispetto a ieri (1 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio. (Nella foto <strong>Chiara Giacomi</strong>, volontaria della redazione del Baco, si occupa di cultura, scuola e sociale).</p><p style="text-align: justify;">Analizziamo i dati dei <strong>Comuni confinanti</strong>.</p><ul><li style="text-align: justify;">A <strong>Bussolengo</strong> oggi si registrano <strong>5 positivi in più </strong>rispetto a ieri (45 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale </strong>rispetto a ieri salgono di 1 (4 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Castelnuovo del Garda</strong> oggi si registrano <strong>3 positivi in più </strong>rispetto a ieri (47 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rimangono invariati </strong>rispetto a ieri (1 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Pescantina </strong>oggi si registra un <strong>numero di positivi invariati </strong>rispetto a ieri (11 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. Non è presente <strong>nessun ricoverato Covid</strong> in ospedale residente a Pescantina.</li><li style="text-align: justify;">A <strong>Sommacampagna</strong> oggi si registrano <strong>2 positivi in più</strong> rispetto a ieri (27 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rispetto a ieri rimangono invariati </strong>(4 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Valeggio sul Mincio</strong> oggi si registrano <strong>7 positivi in meno </strong>rispetto a ieri (47 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rispetto a ieri rimangono invariati </strong>(5 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Verona città</strong> oggi si registrano <strong>27 positivi in più </strong>rispetto a ieri (501 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale sono 5 in più </strong>rispetto a ieri (35 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li></ul> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><p style="text-align: justify;">Nel <strong>veronese </strong>sono 212 i nuovi casi nelle ultime 24 ore, con 1 decesso. I positivi sono 160 in più e i negativizzati sono 121. Calano ancora i ricoveri, sono 5 in meno in area non critica e 2 in meno in terapia intensiva.</p><p style="text-align: justify;">In <strong>Veneto</strong> da ieri i nuovi casi sono 1.285 e 23 i morti. Sono 669 i guariti e si registrano 10 ricoverati in meno in area non critica e 2 in più in terapia intensiva.</p><p style="text-align: justify;"><strong><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/" target="_blank" rel="noopener noreferrer">Trovate tutte le notizie aggiornate e verificate sulla situazione della pandemia Covid nel Comune di Sona nella sezione speciale del sito del Baco.</a></strong></p><div class="ilbac-sotto-larticolo" id="ilbac-490481927"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilbacodaseta.org/tag/comunita/">Comunità</a></li><li><a href="https://www.ilbacodaseta.org/tag/salute/">salute</a></li></ul></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilbacodaseta.org/il-sindaco-i-vandalismi-in-via-dei-prussiani-a-lugagnano-sono-segnale-di-un-disagio-che-non-possiamo-ignorare/">Il Sindaco: “I vandalismi in via dei Prussiani a Lugagnano sono segnale di un disagio che non possiamo ignorare”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.ilbacodaseta.org/tav-a-sona-attenzione-in-via-libia-per-il-continuo-passaggio-di-camion/">Tav a Sona: “Attenzione in via Libia per il continuo passaggio di camion”</a></div></div></div> <!-- author box --><div class="author-box-wrap"><a href="https://www.ilbacodaseta.org/author/admin/"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/07/Logo-Baco-da-Seta-Maggio-2018-1-150x150.jpg" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a></span></div><div class="td-author-description">Il Baco da Seta nasce nel 2000. Nel 2007 sbarca on line con il sito allnews</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-02-27T16:58:53+01:00"><meta itemprop="dateModified" content="2021-02-28T10:32:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg"></span><meta itemprop="name" content="ilbacodaseta"></span><meta itemprop="headline " content="Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/chiara-giacomi-mascherina-covid-novembre-2020.jpg"><meta itemprop="width" content="984"><meta itemprop="height" content="728"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_3_a4f td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_a4f" ><script>var block_tdi_3_a4f = new tdBlock();
block_tdi_3_a4f.id = "tdi_3_a4f";
block_tdi_3_a4f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_a4f","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":141205,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_a4f","tdc_css_class_style":"tdi_3_a4f_rand_style"}';
block_tdi_3_a4f.td_column_number = "3";
block_tdi_3_a4f.block_type = "td_block_related_posts";
block_tdi_3_a4f.post_count = "3";
block_tdi_3_a4f.found_posts = "675";
block_tdi_3_a4f.header_color = "";
block_tdi_3_a4f.ajax_pagination_infinite_stop = "";
block_tdi_3_a4f.max_num_pages = "225";
tdBlocksArray.push(block_tdi_3_a4f); </script><h4 class="td-related-title td-block-title"><a id="tdi_4_8c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_a4f" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_68a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_a4f" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_a4f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-venerdi-26-febbraio-a-sona-i-positivi-aumentano-di-7-il-veneto-resta-giallo/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Venerdì 26 febbraio a Sona i positivi aumentano di 7. Il Veneto resta giallo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Venerdì 26 febbraio a Sona i positivi aumentano di 7. Il Veneto resta giallo" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/franco-fedrigo-mascherina-covid-novembre-2020-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-venerdi-26-febbraio-a-sona-i-positivi-aumentano-di-7-il-veneto-resta-giallo/" rel="bookmark" title="Coronavirus: Venerdì 26 febbraio a Sona i positivi aumentano di 7. Il Veneto resta giallo">Coronavirus: Venerdì 26 febbraio a Sona i positivi aumentano di 7. Il Veneto resta giallo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-landamento-settimanale-della-pandemia-a-sona-in-rapporto-ai-comuni-veronesi/" rel="bookmark" class="td-image-wrap " title="Covid: L&#8217;andamento settimanale della pandemia a Sona in rapporto ai Comuni veronesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid: L&#8217;andamento settimanale della pandemia a Sona in rapporto ai Comuni veronesi" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/Dati-Istat-cover-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-landamento-settimanale-della-pandemia-a-sona-in-rapporto-ai-comuni-veronesi/" rel="bookmark" title="Covid: L&#8217;andamento settimanale della pandemia a Sona in rapporto ai Comuni veronesi">Covid: L&#8217;andamento settimanale della pandemia a Sona in rapporto ai Comuni veronesi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-giovedi-25-febbraio-a-sona-i-positivi-crescono-di-5-zaia-non-abbassiamo-la-guardia-rischiamo-larancione/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Giovedì 25 febbraio a Sona i positivi crescono di 5. Zaia: &#8220;Non abbassiamo la guardia, rischiamo l&#8217;arancione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Giovedì 25 febbraio a Sona i positivi crescono di 5. Zaia: &#8220;Non abbassiamo la guardia, rischiamo l&#8217;arancione&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/aurora-rossi-mascherina-covid-novembre-2020-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-giovedi-25-febbraio-a-sona-i-positivi-crescono-di-5-zaia-non-abbassiamo-la-guardia-rischiamo-larancione/" rel="bookmark" title="Coronavirus: Giovedì 25 febbraio a Sona i positivi crescono di 5. Zaia: &#8220;Non abbassiamo la guardia, rischiamo l&#8217;arancione&#8221;">Coronavirus: Giovedì 25 febbraio a Sona i positivi crescono di 5. Zaia: &#8220;Non abbassiamo la guardia, rischiamo l&#8217;arancione&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_a4f" data-td_block_id="tdi_3_a4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_a4f" data-td_block_id="tdi_3_a4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-70 {
 }
 .wrapper-imagen-del-widget-70 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-70 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-70"><div class="wrapper-imagen-del-widget-70"> <a href="https://lab.gedidigital.it/gedi-visual/2021/report-vaccini-anti-covid-aggiornamento-vaccinazioni-italia/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/image.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-66 {
 }
 .wrapper-imagen-del-widget-66 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-66 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-66"><div class="wrapper-imagen-del-widget-66"> <a href="https://www.ilbacodaseta.org/pubblicato-il-terzo-volume-storico-del-baco-racconta-sona-nel-periodo-dal-ventennio-al-ritorno-alla-democrazia1926-1951/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/terzo-libro-storico-baco-dicembre-2020-1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-61 {
 text-align:center			}
 .wrapper-imagen-del-widget-61 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-61 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-61"><div class="wrapper-imagen-del-widget-61"> <a href="https://www.conti-italy.com/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/12/CONTICORSIVO-WEB.png"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-58 {
 }
 .wrapper-imagen-del-widget-58 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-58 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-58"><div class="wrapper-imagen-del-widget-58"> <a href="http://menon.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/menon-sito.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-55 {
 text-align:center			}
 .wrapper-imagen-del-widget-55 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-55 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-55"><div class="wrapper-imagen-del-widget-55"> <a href="https://www.facebook.com/Osteria-da-Careta-602651266554548" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/logo-osteria-careta.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-50 {
 text-align:center			}
 .wrapper-imagen-del-widget-50 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-50 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-50"><div class="wrapper-imagen-del-widget-50"> <a href="https://fibra.planetel.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-51 {
 text-align:center			}
 .wrapper-imagen-del-widget-51 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-51 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-51"><div class="wrapper-imagen-del-widget-51"> <a href="https://otticalucido.it/"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-52 {
 text-align:center			}
 .wrapper-imagen-del-widget-52 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-52 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-52"><div class="wrapper-imagen-del-widget-52"> <a href="http://www.castellanistudiodentistico.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-53 {
 }
 .wrapper-imagen-del-widget-53 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-53 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-53"><div class="wrapper-imagen-del-widget-53"> <a href="http://www.fasoliimpianti.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4315325342279758"
 data-ad-slot="4183879751"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-48 {
 text-align:center			}
 .wrapper-imagen-del-widget-48 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-48 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-48"><div class="wrapper-imagen-del-widget-48"> <a href="https://www.ilbacodaseta.org/in-uscita-il-108esimo-numero-del-baco-inchieste-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/Baco-n.108-Copertina-WEB.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget widget_recent_entries"><h4 class="td-block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.ilbacodaseta.org/coronavirus-domenica-28-febbraio-a-sona-si-registra-un-positivo-in-piu-nel-veronese-crescono-di-9-i-ricoverati/">Coronavirus: Domenica 28 febbraio a Sona si registra un positivo in più. Nel veronese crescono di 9 i ricoverati</a></li><li> <a href="https://www.ilbacodaseta.org/tav-a-sona-attenzione-in-via-libia-per-il-continuo-passaggio-di-camion/">Tav a Sona: “Attenzione in via Libia per il continuo passaggio di camion”</a></li><li> <a href="https://www.ilbacodaseta.org/coronavirus-sabato-27-febbraio-a-sona-i-positivi-complessivi-sono-39-nel-veronese-calano-i-ricoveri/" aria-current="page">Coronavirus: Sabato 27 febbraio a Sona i positivi complessivi sono 39. Nel veronese calano i ricoveri</a></li><li> <a href="https://www.ilbacodaseta.org/il-sindaco-i-vandalismi-in-via-dei-prussiani-a-lugagnano-sono-segnale-di-un-disagio-che-non-possiamo-ignorare/">Il Sindaco: “I vandalismi in via dei Prussiani a Lugagnano sono segnale di un disagio che non possiamo ignorare”</a></li><li> <a href="https://www.ilbacodaseta.org/la-versione-di-erik-un-giorno-qualsiasi-il-destino-di-ciascuno-e-la-musica-nello-spazio/">La versione di Erik: Un giorno qualsiasi, il destino di ciascuno (e la musica nello spazio)</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_7_0f4 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_0f4" > <style>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</style><script>var block_tdi_7_0f4 = new tdBlock();
block_tdi_7_0f4.id = "tdi_7_0f4";
block_tdi_7_0f4.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_0f4","tdc_css_class":"tdi_7_0f4","tdc_css_class_style":"tdi_7_0f4_rand_style"}';
block_tdi_7_0f4.td_column_number = "1";
block_tdi_7_0f4.block_type = "td_block_7";
block_tdi_7_0f4.post_count = "3";
block_tdi_7_0f4.found_posts = "81";
block_tdi_7_0f4.header_color = "";
block_tdi_7_0f4.ajax_pagination_infinite_stop = "";
block_tdi_7_0f4.max_num_pages = "27";
tdBlocksArray.push(block_tdi_7_0f4); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_7_0f4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-sindaco-di-bussolengo-brizzi-lemergenza-sanitaria-non-faccia-dimenticare-quella-economica-e-psicologica/" rel="bookmark" class="td-image-wrap " title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/roberto-brizzi-bussolengo-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-sindaco-di-bussolengo-brizzi-lemergenza-sanitaria-non-faccia-dimenticare-quella-economica-e-psicologica/" rel="bookmark" title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”">Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:23:48+01:00" >2 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" class="td-image-wrap " title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/inquinamento-acustico-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità">Inquinamento acustico: Il Comune di Sona si è dotato di un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:59:15+01:00" >1 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/la-condanna-della-appendino-e-il-ruolo-e-le-responsabilita-dei-sindaci-anche-nel-veronese/" rel="bookmark" class="td-image-wrap " title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/08/Primo-consiglio-21.06.2013-sindaco-Foto-Nicola-Cobianchi-9.jpg"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/la-condanna-della-appendino-e-il-ruolo-e-le-responsabilita-dei-sindaci-anche-nel-veronese/" rel="bookmark" title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese">La condanna della Appendino e il ruolo e le responsabilità dei...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T09:20:10+01:00" >29 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_8_40d td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_40d" > <style>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</style><script>var block_tdi_8_40d = new tdBlock();
block_tdi_8_40d.id = "tdi_8_40d";
block_tdi_8_40d.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_40d","tdc_css_class":"tdi_8_40d","tdc_css_class_style":"tdi_8_40d_rand_style"}';
block_tdi_8_40d.td_column_number = "1";
block_tdi_8_40d.block_type = "td_block_7";
block_tdi_8_40d.post_count = "3";
block_tdi_8_40d.found_posts = "8524";
block_tdi_8_40d.header_color = "";
block_tdi_8_40d.ajax_pagination_infinite_stop = "";
block_tdi_8_40d.max_num_pages = "2842";
tdBlocksArray.push(block_tdi_8_40d); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICOLI POPOLARI</span></h4></div><div id=tdi_8_40d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-94-positivi-i-ricoverati-in-ospedale-sono-dieci/" rel="bookmark" class="td-image-wrap " title="Coronavirus: a Sona: saliamo a 94 positivi. I ricoverati in ospedale sono dieci" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: a Sona: saliamo a 94 positivi. I ricoverati in ospedale sono dieci" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/comune-sona-mascherine-covid-settembre-2020-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-94-positivi-i-ricoverati-in-ospedale-sono-dieci/" rel="bookmark" title="Coronavirus: a Sona: saliamo a 94 positivi. I ricoverati in ospedale sono dieci">Coronavirus: a Sona: saliamo a 94 positivi. I ricoverati in ospedale...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T14:22:19+01:00" >4 Novembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-sabato-21-novembre-i-ricoverati-sono-ancora-7-i-positivi-sono-218/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: Sabato 21 novembre i ricoverati sono ancora 7. I positivi sono 218" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: Sabato 21 novembre i ricoverati sono ancora 7. I positivi sono 218" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-sabato-21-novembre-i-ricoverati-sono-ancora-7-i-positivi-sono-218/" rel="bookmark" title="Coronavirus a Sona: Sabato 21 novembre i ricoverati sono ancora 7. I positivi sono 218">Coronavirus a Sona: Sabato 21 novembre i ricoverati sono ancora 7....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T21:29:55+01:00" >21 Novembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-lunedi-15-febbraio-a-sona-i-positivi-complessivi-sono-16-iniziata-la-vaccinazione-degli-over-80/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Lunedì 15 febbraio a Sona i positivi complessivi sono 16. Iniziata la vaccinazione degli over 80" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: Lunedì 15 febbraio a Sona i positivi complessivi sono 16. Iniziata la vaccinazione degli over 80" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/mascherina-covid-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-lunedi-15-febbraio-a-sona-i-positivi-complessivi-sono-16-iniziata-la-vaccinazione-degli-over-80/" rel="bookmark" title="Coronavirus: Lunedì 15 febbraio a Sona i positivi complessivi sono 16. Iniziata la vaccinazione degli over 80">Coronavirus: Lunedì 15 febbraio a Sona i positivi complessivi sono 16....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T16:46:24+01:00" >15 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_9_c7f widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_9_c7f" > <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilbacodaseta.org/category/notizie-locali/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4696</span></a></li><li><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/"><span class="td-cat-name">Eventi e cultura</span><span class="td-cat-no">2369</span></a></li><li><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/"><span class="td-cat-name">Coronavirus a Sona</span><span class="td-cat-no">676</span></a></li><li><a href="https://www.ilbacodaseta.org/category/sport-2/"><span class="td-cat-name">sport</span><span class="td-cat-no">476</span></a></li><li><a href="https://www.ilbacodaseta.org/category/editoriali/"><span class="td-cat-name">Editoriali</span><span class="td-cat-no">299</span></a></li><li><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/"><span class="td-cat-name">Le interviste</span><span class="td-cat-no">276</span></a></li><li><a href="https://www.ilbacodaseta.org/category/storia-locale/"><span class="td-cat-name">storia locale</span><span class="td-cat-no">271</span></a></li><li><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/"><span class="td-cat-name">Un mondo di libri</span><span class="td-cat-no">147</span></a></li><li><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/"><span class="td-cat-name">Obiettivo Cinema</span><span class="td-cat-no">124</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ilbacodaseta.org/"><img class="td-retina-data" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.<br><br> Sede via XXIV maggio, 1/c, 37060 - Lugagnano di Sona (VR).<br> Codice Fiscale 93139380237 - Partita IVA 03366490237<br> Registrato al Tribunale di Verona al n. 1918/2011 -
Direttore Responsabile Mario Salvetti - Vicedirettore Federica Valbusa<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilbacodaseta.org">redazione@ilbacodaseta.org</a></div></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright IlBacodaseta.org 2021 - P.IVA 03366490237 - Tutti i diritti riservati</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-domenica-28-febbraio-a-sona-si-registra-un-positivo-in-piu-nel-veronese-crescono-di-9-i-ricoverati/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Domenica 28 febbraio a Sona si registra un positivo in più. Nel veronese crescono di 9 i ricoverati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Domenica 28 febbraio a Sona si registra un positivo in più. Nel veronese crescono di 9 i ricoverati" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/luigi-tacconi-mascherina-covid-novembre-2020-2-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-domenica-28-febbraio-a-sona-si-registra-un-positivo-in-piu-nel-veronese-crescono-di-9-i-ricoverati/" rel="bookmark" title="Coronavirus: Domenica 28 febbraio a Sona si registra un positivo in più. Nel veronese crescono di 9 i ricoverati">Coronavirus: Domenica 28 febbraio a Sona si registra un positivo in...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-28T18:35:27+01:00" >28 Febbraio 2021</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 603c0df356df2
 --> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' ); </script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'> window.lodash = _.noConflict(); </script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} ); </script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'> wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.ilbacodaseta.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "fd35dbf4bb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.ilbacodaseta.org/wp-admin/admin-ajax.php?action=rest-nonce"; </script> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = [];
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js' id='contact-form-7-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity.php?viewkey=e24caf8a959b9c9184ef12c3fa8217d3&#038;postHash=0d77aba51c68e07bc4f533be0fa8f456&#038;poweredby=0&#038;language=it-IT&#038;voiceGender=f&#038;ver=5.6.2' id='trinity-player-js'></script> <!-- JS generated by theme --> <script> // if the theme has tdBackstr support, it means this already uses it
 if ( 'undefined' !== typeof window.tdBackstr ) {  (function(){
 // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
 var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
 var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilbacodaseta.org/wp-content/uploads/2019/12/20180813dc7a47c8-4add-2937-0a08-d16696f5e0d1-300x171.jpg\' >' );  wrapper_image_jquery_obj.append( image_jquery_obj );  jQuery( 'body' ).prepend( wrapper_image_jquery_obj );  var td_backstr_item = new tdBackstr.item();  td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
 td_backstr_item.image_jquery_obj = image_jquery_obj;  tdBackstr.add_item( td_backstr_item );  })();
 } </script></body></html>