<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese | ilbacodaseta</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-63df21254f64c40981588f14a5e891d9" href="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-63df21254f64c40981588f14a5e891d9.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.7.14 --><link rel="icon" type="image/png" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco.jpg"> <!-- Open Graph Meta Tags generated by Blog2Social 663 - https://www.blog2social.com --><meta property="og:title" content="Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese"/><meta property="og:description" content="A Bussolengo rispetto a ieri il numero di positivi rimane stabile, a Castelnuovo del Garda 1 positivo in meno, a Pescantina 1 positivo in meno, a Sommacampagna 3 positivi in meno, a Valeggio sul Mincio 1 positivo in meno e a Verona città 53 positivi in meno."/><meta property="og:url" content="https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese"/><meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/tampone-malattia-ospedale-coronavirus-covid-19-2.jpg"/> <!-- Open Graph Meta Tags generated by Blog2Social 663 - https://www.blog2social.com --> <!-- Twitter Card generated by Blog2Social 663 - https://www.blog2social.com --><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese"/><meta name="twitter:description" content="A Bussolengo rispetto a ieri il numero di positivi rimane stabile, a Castelnuovo del Garda 1 positivo in meno, a Pescantina 1 positivo in meno, a Sommacampagna 3 positivi in meno, a Valeggio sul Mincio 1 positivo in meno e a Verona città 53 positivi in meno."/><meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/tampone-malattia-ospedale-coronavirus-covid-19-2.jpg"/> <!-- Twitter Card generated by Blog2Social 663 - https://www.blog2social.com --><meta name="author" content="La Redazione"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.15.1 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false"> (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
 var mi_version         = '7.15.1';
 var mi_track_user      = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-178773910-1';  /* Function to detect opted out users */
 function __gaTrackerIsOptedOut() {
 return document.cookie.indexOf(disableStr + '=true') > -1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gaTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gaTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gaTrackerOptout();
 }
 } 
 if ( mi_track_user ) {
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');  __gaTracker('create', 'UA-178773910-1', 'auto');
 __gaTracker('set', 'forceSSL', true);
 __gaTracker('require', 'displayfeatures');
 __gaTracker('require', 'linkid', 'linkid.js');
 __gaTracker('send','pageview');
 } else {
 console.log( "" );
 (function() {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 var noopfn = function() {
 return null;
 };
 var noopnullfn = function() {
 return null;
 };
 var Tracker = function() {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = noopfn;
 var __gaTracker = function() {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len-1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
 return;
 }
 try {
 f.hitCallback();
 } catch (ex) {  }
 };
 __gaTracker.create = function() {
 return new Tracker();
 };
 __gaTracker.getByName = noopnullfn;
 __gaTracker.getAll = function() {
 return [];
 };
 __gaTracker.remove = noopfn;
 window['__gaTracker'] = __gaTracker;
 })();
 } </script> <!-- / Google Analytics by MonsterInsights --> <!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.ilbacodaseta.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbacodaseta.org/wp-json/wp/v2/posts/140032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel="canonical" href="https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/" /><link rel='shortlink' href='https://www.ilbacodaseta.org/?p=140032' /><link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese%2F&#038;format=xml" /><link href="https://trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /><link href="https://vd.trinitymedia.ai" rel="preconnect" crossorigin="anonymous" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"359c3c4e5f","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"359c3c4e5f","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.ilbacodaseta.org\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d7dd0";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="86e42edea1";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-4315325342279758",
 enable_page_level_ads: true,
 overlays: {bottom: true}
 });</script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ilbacodaseta.org/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/category/coronavirus-a-sona/",
 "name": "Coronavirus a Sona"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/",
 "name": "Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #3d7dd0;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #3d7dd0;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #3d7dd0;
 }
 .tdm-btn-style1 {
 background-color: #3d7dd0;
 }
 .tdm-btn-style2:before {
 border-color: #3d7dd0;
 }
 .tdm-btn-style2 {
 color: #3d7dd0;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #3d7dd0;
 -moz-box-shadow: 0 2px 16px #3d7dd0;
 box-shadow: 0 2px 16px #3d7dd0;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #3d7dd0;
 -moz-box-shadow: 0 4px 26px #3d7dd0;
 box-shadow: 0 4px 26px #3d7dd0;
 } </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-140032 single-format-standard td-standard-pack coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese global-block-template-8 td-lifestyle single_template_7 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-134809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li id="menu-item-123098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123098"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li id="menu-item-88038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">Approfondimenti</a></li><li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li><li id="menu-item-88050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li id="menu-item-88051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li id="menu-item-136180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li id="menu-item-88496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li id="menu-item-91785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li id="menu-item-109438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li id="menu-item-119257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li><li id="menu-item-130286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li><li id="menu-item-130594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li><li id="menu-item-136425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li id="menu-item-136429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li><li id="menu-item-136483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li><li id="menu-item-139585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139585"><a href="https://www.ilbacodaseta.org/una-stanza-tutta-per-me/">Una stanza tutta per me</a></li><li id="menu-item-136612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa-2/">Veneto Europa</a></li><li id="menu-item-122904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-123099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li id="menu-item-123100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li id="menu-item-123101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li id="menu-item-123102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li id="menu-item-123103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li><li id="menu-item-123104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li></ul></li></ul></li><li id="menu-item-64701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li id="menu-item-134844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li id="menu-item-109466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li id="menu-item-134805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li><li id="menu-item-64219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > lunedì 1 Febbraio 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> <span class="td-visual-hidden">ilbacodaseta</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_ad9 td_block_template_8"> <style> /* custom css */
.tdi_1_ad9.td-a-rec{
 text-align: center;
 }.tdi_1_ad9 .td-element-style{
 z-index: -1;
 }.tdi_1_ad9.td-a-rec-img{
 text-align: left;
 }.tdi_1_ad9.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_ad9.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-all-devices"><a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks" target="_blank"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/baco-logo-nero-smartphone.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/> </a></div><div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123098"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88037"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">Approfondimenti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139585"><a href="https://www.ilbacodaseta.org/una-stanza-tutta-per-me/">Una stanza tutta per me</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa-2/">Veneto Europa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-140032" class="td-post-template-7 post-140032 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-a-sona tag-comunita tag-salute td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div class="td-container td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilbacodaseta.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Coronavirus a Sona" class="entry-crumb" href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in...</span></div></div><div class="td-post-header-holder"><div class="td-parallax-header"><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></li></ul><h1 class="entry-title">Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T16:51:59+01:00" >1 Febbraio 2021</time></span></div></header><div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div></div></div></div><div id="td-full-screen-header-image" class="td-image-gradient-style7"> <img class="td-backstretch" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/tampone-malattia-ospedale-coronavirus-covid-19-2.jpg"></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+Luned%C3%AC+1+febbraio+a+Sona+calano+ancora+i+positivi%2C+come+in+tutto+il+veronese&url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese%2F&via=ilbacodaseta"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+Luned%C3%AC+1+febbraio+a+Sona+calano+ancora+i+positivi%2C+come+in+tutto+il+veronese %0A%0A https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/&text=Coronavirus%3A+Luned%C3%AC+1+febbraio+a+Sona+calano+ancora+i+positivi%2C+come+in+tutto+il+veronese"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/&title=Coronavirus%3A+Luned%C3%AC+1+febbraio+a+Sona+calano+ancora+i+positivi%2C+come+in+tutto+il+veronese"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese&body=https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><table id="trinity-audio-table" style="width:100%; display: table;"><tr><td id="trinity-audio-tab" style="border: none;"><div id="trinity-audio-player-label">Ascolta l'articolo ora</div><div class="trinityAudioPlaceholder"></div></td></tr></table><p style="text-align: justify;">Il dato Covid di oggi<strong> lunedì 1 febbraio</strong> per il <strong>Comune di Sona</strong> registra <strong>3 positivi in meno </strong>rispetto a ieri (23 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I <strong>ricoverati in ospedale restano stabili </strong>(1 complessivo). Gli altri positivi sono in isolamento presso il proprio domicilio.</p><p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati.png" target="_blank" rel="noopener"><img class="aligncenter wp-image-140043 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati.png" alt="" width="1257" height="678" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati.png 1257w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-300x162.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-1024x552.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-768x414.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-696x375.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-1068x576.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-779x420.png 779w" sizes="(max-width: 1257px) 100vw, 1257px" /><noscript><img class="aligncenter wp-image-140043 size-full lazyload" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati.png" alt="" width="1257" height="678" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati.png 1257w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-300x162.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-1024x552.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-768x414.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-696x375.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-1068x576.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2021/02/dati-779x420.png 779w" sizes="(max-width: 1257px) 100vw, 1257px" /></noscript></a><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p><p style="text-align: justify;">Analizziamo i dati dei <strong>Comuni confinanti</strong>.</p><ul><li style="text-align: justify;">A <strong>Bussolengo</strong> oggi rispetto a ieri il <strong>numero di positivi rimane stabile </strong>(68 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rimangono stabili </strong>(3 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Castelnuovo del Garda</strong> oggi si registra <strong>1 positivo in meno </strong>rispetto a ieri (46 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rispetto a ieri salgono di 1 </strong>(3 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Pescantina </strong>oggi si registra <strong>1 positivo in meno </strong>rispetto a ieri (51 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rispetto a ieri restano stabili </strong>(3 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Sommacampagna</strong> oggi si registrano <strong>3 positivi in meno </strong>rispetto a ieri (45 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rispetto a ieri rimangono invariati </strong>(2 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Valeggio sul Mincio</strong> oggi si registra <strong>1 positivo in meno </strong>rispetto a ieri (49 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rimangono invariati rispetto a ieri </strong>(3 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li><li style="text-align: justify;">A <strong>Verona città</strong> oggi si registrano <strong>53 positivi in meno </strong>rispetto a ieri (752 casi complessivi). Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, al netto dei guariti e dei deceduti. I<strong> ricoverati in ospedale rispetto a ieri sono 1 in più </strong>(50 complessivi). Gli altri positivi sono in isolamento presso il proprio domicilio.</li></ul><p style="text-align: justify;">Nel <strong>veronese </strong>da ieri si registrano 18 nuovi casi. Continuano a calare gli attuali positivi, che sono 25 in meno, mentre sono 15 i morti. Calano anche i ricoverati: 3 in meno in area medica e 1 in meno in terapia intensiva.</p><p style="text-align: justify;">In <strong>Veneto</strong> si registrano da ieri sera 219 nuovi casi e 22 morti. I ricoverati in area medica sono 6 in meno e restano stabili le terapie intensive.</p><p style="text-align: justify;">In forza della nuova ordinanza del <strong>Ministro Speranza,</strong> da <a href="https://www.ilbacodaseta.org/covid-il-veneto-da-lunedi-in-zona-gialla-e-possibile-spostarsi-in-tutta-la-regione-senza-autocertificazione/" target="_blank" rel="noopener"><strong>oggi primo febbraio</strong><strong> il Veneto torna in area gialla. Qui trovate tutte le nuove regole.</strong></a></p><p style="text-align: justify;"><strong><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/" target="_blank" rel="noopener noreferrer">Trovate tutte le notizie aggiornate e verificate sulla situazione della pandemia Covid nel Comune di Sona nella sezione speciale del sito del Baco.</a></strong></p><div class="ilbac-sotto-larticolo" id="ilbac-1940776345"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilbacodaseta.org/tag/comunita/">Comunità</a></li><li><a href="https://www.ilbacodaseta.org/tag/salute/">salute</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/">Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.ilbacodaseta.org/author/admin/"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/07/Logo-Baco-da-Seta-Maggio-2018-1-150x150.jpg" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilbacodaseta.org/author/admin/">La Redazione</a></span></div><div class="td-author-description">Il Baco da Seta nasce nel 2000. Nel 2007 sbarca on line con il sito allnews</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-02-01T16:51:59+01:00"><meta itemprop="dateModified" content="2021-02-01T16:51:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg"></span><meta itemprop="name" content="ilbacodaseta"></span><meta itemprop="headline " content="Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/tampone-malattia-ospedale-coronavirus-covid-19-2.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span></footer><div class="td_block_wrap td_block_related_posts tdi_3_446 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_446" ><script>var block_tdi_3_446 = new tdBlock();
block_tdi_3_446.id = "tdi_3_446";
block_tdi_3_446.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_446","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":140032,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_446","tdc_css_class_style":"tdi_3_446_rand_style"}';
block_tdi_3_446.td_column_number = "3";
block_tdi_3_446.block_type = "td_block_related_posts";
block_tdi_3_446.post_count = "3";
block_tdi_3_446.found_posts = "671";
block_tdi_3_446.header_color = "";
block_tdi_3_446.ajax_pagination_infinite_stop = "";
block_tdi_3_446.max_num_pages = "224";
tdBlocksArray.push(block_tdi_3_446); </script><h4 class="td-related-title td-block-title"><a id="tdi_4_f83" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_446" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_914" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_446" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_446 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-domenica-31-gennaio-a-sona-i-positivi-sono-26-nel-veronese-positivi-dimezzati-da-domenica-scorsa/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Domenica 31 gennaio a Sona i positivi sono 26. Nel veronese positivi dimezzati da domenica scorsa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Domenica 31 gennaio a Sona i positivi sono 26. Nel veronese positivi dimezzati da domenica scorsa" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/12/covid-ragusa-positivi-un-morto-dati-comune-per-comune-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-domenica-31-gennaio-a-sona-i-positivi-sono-26-nel-veronese-positivi-dimezzati-da-domenica-scorsa/" rel="bookmark" title="Coronavirus: Domenica 31 gennaio a Sona i positivi sono 26. Nel veronese positivi dimezzati da domenica scorsa">Coronavirus: Domenica 31 gennaio a Sona i positivi sono 26. Nel veronese positivi dimezzati da domenica scorsa</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-rosso-scuro-delleuropa-e-la-spiegazione-semplice-di-una-polemica-incomprensibile/" rel="bookmark" class="td-image-wrap " title="Covid: Il rosso scuro dell’Europa e la spiegazione (semplice) di una polemica incomprensibile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid: Il rosso scuro dell’Europa e la spiegazione (semplice) di una polemica incomprensibile" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/mappa-europa-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-rosso-scuro-delleuropa-e-la-spiegazione-semplice-di-una-polemica-incomprensibile/" rel="bookmark" title="Covid: Il rosso scuro dell’Europa e la spiegazione (semplice) di una polemica incomprensibile">Covid: Il rosso scuro dell’Europa e la spiegazione (semplice) di una polemica incomprensibile</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-sabato-30-gennaio-a-sona-i-positivi-scendono-di-7-nel-veronese-i-guariti-sono-1-055/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Sabato 30 gennaio a Sona i positivi scendono di 7. Nel veronese i guariti sono 1.055" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Sabato 30 gennaio a Sona i positivi scendono di 7. Nel veronese i guariti sono 1.055" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/tampone-Coronavirus-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-sabato-30-gennaio-a-sona-i-positivi-scendono-di-7-nel-veronese-i-guariti-sono-1-055/" rel="bookmark" title="Coronavirus: Sabato 30 gennaio a Sona i positivi scendono di 7. Nel veronese i guariti sono 1.055">Coronavirus: Sabato 30 gennaio a Sona i positivi scendono di 7. Nel veronese i guariti sono 1.055</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_446" data-td_block_id="tdi_3_446"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_446" data-td_block_id="tdi_3_446"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-70 {
 }
 .wrapper-imagen-del-widget-70 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-70 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-70"><div class="wrapper-imagen-del-widget-70"> <a href="https://lab.gedidigital.it/gedi-visual/2021/report-vaccini-anti-covid-aggiornamento-vaccinazioni-italia/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/image.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-66 {
 }
 .wrapper-imagen-del-widget-66 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-66 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-66"><div class="wrapper-imagen-del-widget-66"> <a href="https://www.ilbacodaseta.org/pubblicato-il-terzo-volume-storico-del-baco-racconta-sona-nel-periodo-dal-ventennio-al-ritorno-alla-democrazia1926-1951/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/terzo-libro-storico-baco-dicembre-2020-1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-61 {
 text-align:center			}
 .wrapper-imagen-del-widget-61 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-61 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-61"><div class="wrapper-imagen-del-widget-61"> <a href="https://www.conti-italy.com/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/12/CONTICORSIVO-WEB.png"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-58 {
 }
 .wrapper-imagen-del-widget-58 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-58 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-58"><div class="wrapper-imagen-del-widget-58"> <a href="http://menon.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/menon-sito.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-55 {
 text-align:center			}
 .wrapper-imagen-del-widget-55 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-55 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-55"><div class="wrapper-imagen-del-widget-55"> <a href="https://www.facebook.com/Osteria-da-Careta-602651266554548" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/logo-osteria-careta.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-50 {
 text-align:center			}
 .wrapper-imagen-del-widget-50 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-50 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-50"><div class="wrapper-imagen-del-widget-50"> <a href="https://fibra.planetel.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-51 {
 text-align:center			}
 .wrapper-imagen-del-widget-51 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-51 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-51"><div class="wrapper-imagen-del-widget-51"> <a href="https://otticalucido.it/"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-52 {
 text-align:center			}
 .wrapper-imagen-del-widget-52 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-52 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-52"><div class="wrapper-imagen-del-widget-52"> <a href="http://www.castellanistudiodentistico.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-53 {
 }
 .wrapper-imagen-del-widget-53 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-53 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-53"><div class="wrapper-imagen-del-widget-53"> <a href="http://www.fasoliimpianti.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4315325342279758"
 data-ad-slot="4183879751"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-48 {
 text-align:center			}
 .wrapper-imagen-del-widget-48 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-48 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-48"><div class="wrapper-imagen-del-widget-48"> <a href="https://www.ilbacodaseta.org/in-uscita-il-108esimo-numero-del-baco-inchieste-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/Baco-n.108-Copertina-WEB.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget widget_recent_entries"><h4 class="td-block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.ilbacodaseta.org/coronavirus-lunedi-1-febbraio-a-sona-calano-ancora-i-positivi-come-in-tutto-il-veronese/" aria-current="page">Coronavirus: Lunedì 1 febbraio a Sona calano ancora i positivi, come in tutto il veronese</a></li><li> <a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/">Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità</a></li><li> <a href="https://www.ilbacodaseta.org/in-co-wri-mo-ovvero-febbraio-il-mese-della-corrispondenza-ma-non-solo/">“IN.CO.WRI.MO.” ovvero: Febbraio, il mese della corrispondenza (ma non solo)</a></li><li> <a href="https://www.ilbacodaseta.org/coronavirus-domenica-31-gennaio-a-sona-i-positivi-sono-26-nel-veronese-positivi-dimezzati-da-domenica-scorsa/">Coronavirus: Domenica 31 gennaio a Sona i positivi sono 26. Nel veronese positivi dimezzati da domenica scorsa</a></li><li> <a href="https://www.ilbacodaseta.org/gli-alpini-veronesi-consegnano-unambulanza-al-sos-di-sona-nel-ricordo-forte-di-fernando-parise/">Gli Alpini veronesi consegnano un&#8217;ambulanza al SOS di Sona, nel ricordo forte di Fernando Parise</a></li></ul></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_7_931 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_931" > <style>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</style><script>var block_tdi_7_931 = new tdBlock();
block_tdi_7_931.id = "tdi_7_931";
block_tdi_7_931.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_931","tdc_css_class":"tdi_7_931","tdc_css_class_style":"tdi_7_931_rand_style"}';
block_tdi_7_931.td_column_number = "1";
block_tdi_7_931.block_type = "td_block_7";
block_tdi_7_931.post_count = "3";
block_tdi_7_931.found_posts = "79";
block_tdi_7_931.header_color = "";
block_tdi_7_931.ajax_pagination_infinite_stop = "";
block_tdi_7_931.max_num_pages = "27";
tdBlocksArray.push(block_tdi_7_931); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_7_931 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-veneto-da-lunedi-in-zona-gialla-e-possibile-spostarsi-in-tutta-la-regione-senza-autocertificazione/" rel="bookmark" class="td-image-wrap " title="Covid: Il Veneto da lunedì in zona gialla. E&#8217; possibile spostarsi in tutta la regione senza autocertificazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid: Il Veneto da lunedì in zona gialla. E&#8217; possibile spostarsi in tutta la regione senza autocertificazione" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/guida-mascherina-shutterstock_1674130339-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-veneto-da-lunedi-in-zona-gialla-e-possibile-spostarsi-in-tutta-la-regione-senza-autocertificazione/" rel="bookmark" title="Covid: Il Veneto da lunedì in zona gialla. E&#8217; possibile spostarsi in tutta la regione senza autocertificazione">Covid: Il Veneto da lunedì in zona gialla. E&#8217; possibile spostarsi...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T18:53:07+01:00" >29 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/sul-sito-del-baco-la-campagna-vaccinale-in-tempo-reale-grazie-al-monitoraggio-del-gruppo-gedi/" rel="bookmark" class="td-image-wrap " title="Sul sito del Baco la campagna vaccinale in tempo reale, grazie al monitoraggio del gruppo GEDI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sul sito del Baco la campagna vaccinale in tempo reale, grazie al monitoraggio del gruppo GEDI" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/image-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/sul-sito-del-baco-la-campagna-vaccinale-in-tempo-reale-grazie-al-monitoraggio-del-gruppo-gedi/" rel="bookmark" title="Sul sito del Baco la campagna vaccinale in tempo reale, grazie al monitoraggio del gruppo GEDI">Sul sito del Baco la campagna vaccinale in tempo reale, grazie...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T07:50:42+01:00" >29 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/da-oggi-gli-articoli-del-baco-oltre-che-leggerli-li-puoi-anche-ascoltare/" rel="bookmark" class="td-image-wrap " title="Da oggi gli articoli del Baco, oltre che leggerli… li puoi anche ascoltare!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Da oggi gli articoli del Baco, oltre che leggerli… li puoi anche ascoltare!" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/cuffie-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/da-oggi-gli-articoli-del-baco-oltre-che-leggerli-li-puoi-anche-ascoltare/" rel="bookmark" title="Da oggi gli articoli del Baco, oltre che leggerli… li puoi anche ascoltare!">Da oggi gli articoli del Baco, oltre che leggerli… li puoi...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T06:01:53+01:00" >29 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_8_8f0 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_8f0" > <style>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</style><script>var block_tdi_8_8f0 = new tdBlock();
block_tdi_8_8f0.id = "tdi_8_8f0";
block_tdi_8_8f0.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_8f0","tdc_css_class":"tdi_8_8f0","tdc_css_class_style":"tdi_8_8f0_rand_style"}';
block_tdi_8_8f0.td_column_number = "1";
block_tdi_8_8f0.block_type = "td_block_7";
block_tdi_8_8f0.post_count = "3";
block_tdi_8_8f0.found_posts = "8443";
block_tdi_8_8f0.header_color = "";
block_tdi_8_8f0.ajax_pagination_infinite_stop = "";
block_tdi_8_8f0.max_num_pages = "2815";
tdBlocksArray.push(block_tdi_8_8f0); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICOLI POPOLARI</span></h4></div><div id=tdi_8_8f0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-sabato-7-novembre-sono-146-i-positivi-complessivi-32-piu-di-ieri-i-ricoverati-sono-6/" rel="bookmark" class="td-image-wrap " title="Coronavirus: a Sona: sabato 7 novembre sono 146 i positivi complessivi, 32 più di ieri. I ricoverati sono 6" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: a Sona: sabato 7 novembre sono 146 i positivi complessivi, 32 più di ieri. I ricoverati sono 6" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/anziano-mascherina-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-sabato-7-novembre-sono-146-i-positivi-complessivi-32-piu-di-ieri-i-ricoverati-sono-6/" rel="bookmark" title="Coronavirus: a Sona: sabato 7 novembre sono 146 i positivi complessivi, 32 più di ieri. I ricoverati sono 6">Coronavirus: a Sona: sabato 7 novembre sono 146 i positivi complessivi,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-07T18:11:13+01:00" >7 Novembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-domenica-22-novembre-i-ricoverati-sono-7-ed-i-positivi-sono-14-in-meno-di-ieri/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: Domenica 22 novembre i ricoverati sono 7 ed i positivi sono 14 in meno di ieri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: Domenica 22 novembre i ricoverati sono 7 ed i positivi sono 14 in meno di ieri" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/Mascherine-produzione-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-domenica-22-novembre-i-ricoverati-sono-7-ed-i-positivi-sono-14-in-meno-di-ieri/" rel="bookmark" title="Coronavirus a Sona: Domenica 22 novembre i ricoverati sono 7 ed i positivi sono 14 in meno di ieri">Coronavirus a Sona: Domenica 22 novembre i ricoverati sono 7 ed...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-22T17:56:53+01:00" >22 Novembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-sabato-19-dicembre-scendono-positivi-e-ricoverati/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: Sabato 19 dicembre scendono positivi e ricoverati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: Sabato 19 dicembre scendono positivi e ricoverati" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-sabato-19-dicembre-scendono-positivi-e-ricoverati/" rel="bookmark" title="Coronavirus a Sona: Sabato 19 dicembre scendono positivi e ricoverati">Coronavirus a Sona: Sabato 19 dicembre scendono positivi e ricoverati</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-19T16:00:44+01:00" >19 Dicembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_9_c94 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_9_c94" > <style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilbacodaseta.org/category/notizie-locali/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3774</span></a></li><li><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/"><span class="td-cat-name">Eventi e cultura</span><span class="td-cat-no">2384</span></a></li><li><a href="https://www.ilbacodaseta.org/category/approfondimenti/"><span class="td-cat-name">Approfondimenti</span><span class="td-cat-no">1185</span></a></li><li><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/"><span class="td-cat-name">Coronavirus a Sona</span><span class="td-cat-no">672</span></a></li><li><a href="https://www.ilbacodaseta.org/category/sport-2/"><span class="td-cat-name">sport</span><span class="td-cat-no">476</span></a></li><li><a href="https://www.ilbacodaseta.org/category/editoriali/"><span class="td-cat-name">Editoriali</span><span class="td-cat-no">291</span></a></li><li><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/"><span class="td-cat-name">Le interviste</span><span class="td-cat-no">275</span></a></li><li><a href="https://www.ilbacodaseta.org/category/storia-locale/"><span class="td-cat-name">storia locale</span><span class="td-cat-no">267</span></a></li><li><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/"><span class="td-cat-name">Un mondo di libri</span><span class="td-cat-no">147</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ilbacodaseta.org/"><img class="td-retina-data" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.<br><br> Sede via XXIV maggio, 1/c, 37060 - Lugagnano di Sona (VR).<br> Codice Fiscale 93139380237 - Partita IVA 03366490237<br> Registrato al Tribunale di Verona al n. 1918/2011 -
Direttore Responsabile Mario Salvetti - Vicedirettore Federica Valbusa<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilbacodaseta.org">redazione@ilbacodaseta.org</a></div></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright IlBacodaseta.org 2020 - P.IVA 03366490237 - Tutti i diritti riservati</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" class="td-image-wrap " title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/inquinamento-acustico-324x160.jpg"  width="324" height="160" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità">Inquinamento acustico: Il Comune di Sona si è dotato di un...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.ilbacodaseta.org/author/alberto-benedetti/">Alberto Benedetti</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:59:15+01:00" >1 Febbraio 2021</time></span></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 6018393c49583
 --> <script type='text/javascript' src='https://trinitymedia.ai/player/trinity.php?viewkey=e24caf8a959b9c9184ef12c3fa8217d3&#038;postHash=687958700bc8faa18530889dcd599455&#038;poweredby=0&#038;language=it-IT&#038;voiceGender=f&#038;ver=5.6' id='trinity-player-js'></script> <!-- JS generated by theme --> <script defer src="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-fa27b3998e677a97a3b02f92bf91c3a3.js"></script></body></html>