<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus a Sona. L&#039;intervista del sabato al Sindaco Mazzi: &quot;La riapertura è andata bene, qualche problema fuori da alcuni bar&quot; - ilbacodaseta</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus a Sona. L&#039;intervista del sabato al Sindaco Mazzi: &quot;La riapertura è andata bene, qualche problema fuori da alcuni bar&quot; - ilbacodaseta" />
<meta property="og:description" content="&quot;Siamo pronti per far partire da metà giugno i centri estivi, ma stiamo aspettando le direttive regionali&quot;." />
<meta property="og:url" content="https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/" />
<meta property="og:site_name" content="ilbacodaseta" />
<meta property="article:publisher" content="https://www.facebook.com/Ilbacodaseta" />
<meta property="article:published_time" content="2020-05-23T08:36:56+00:00" />
<meta property="article:modified_time" content="2020-05-23T09:11:03+00:00" />
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="778" />
<meta property="fb:app_id" content="244316345761252" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@IlBacodaSeta" />
<meta name="twitter:site" content="@IlBacodaSeta" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbacodaseta.org/#organization","name":"Il Baco da Seta","url":"https://www.ilbacodaseta.org/","sameAs":["https://www.facebook.com/Ilbacodaseta","https://www.instagram.com/ilbacodaseta/","https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ?view_as=subscriber","https://twitter.com/IlBacodaSeta"],"logo":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#logo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","width":3555,"height":3591,"caption":"Il Baco da Seta"},"image":{"@id":"https://www.ilbacodaseta.org/#logo"}},{"@type":"WebSite","@id":"https://www.ilbacodaseta.org/#website","url":"https://www.ilbacodaseta.org/","name":"Il Baco da Seta - Informazione per Sona, Lugagnano, Palazzolo e San Giorgio in Salici","description":"Il sito internet della rivista Il Baco da Seta, periodico bimestrale di Lugagnano, Palazzolo, San Giorgio e Sona","publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilbacodaseta.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020.jpg","width":1152,"height":778},{"@type":"WebPage","@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#webpage","url":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/","name":"Coronavirus a Sona. L'intervista del sabato al Sindaco Mazzi: \"La riapertura \u00e8 andata bene, qualche problema fuori da alcuni bar\" - ilbacodaseta","isPartOf":{"@id":"https://www.ilbacodaseta.org/#website"},"primaryImageOfPage":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#primaryimage"},"datePublished":"2020-05-23T08:36:56+00:00","dateModified":"2020-05-23T09:11:03+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/"]}]},{"@type":"Article","@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#article","isPartOf":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#webpage"},"author":{"@id":"https://www.ilbacodaseta.org/#/schema/person/a5a68f82ce3defe4231dcdce703c8c87"},"headline":"Coronavirus a Sona. L&#8217;intervista del sabato al Sindaco Mazzi: &#8220;La riapertura \u00e8 andata bene, qualche problema fuori da alcuni bar&#8221;","datePublished":"2020-05-23T08:36:56+00:00","dateModified":"2020-05-23T09:11:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#webpage"},"publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"image":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/#primaryimage"},"keywords":"Comune,Comunit\u00e0","articleSection":"Coronavirus a Sona,News","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilbacodaseta.org/#/schema/person/a5a68f82ce3defe4231dcdce703c8c87","name":"Federica Valbusa","image":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#personlogo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/federica-valbusa-2019-11.jpg","caption":"Federica Valbusa"},"description":"Nata nel 1988, coltiva la passione per la scrittura fin da quando era bambina. Ha iniziato a scrivere per Il Baco da Seta nel 2005, all\u2019et\u00e0 di 17 anni. Dopo la maturit\u00e0 classica, ha conseguito la laurea triennale in Filosofia e la laurea magistrale in Scienze filosofiche presso l\u2019Universit\u00e0 Vita-Salute San Raffaele di Milano. Dal febbraio del 2011 \u00e8 iscritta all\u2019Ordine dei giornalisti, elenco dei pubblicisti, del Veneto e da qualche anno \u00e8 collaboratrice del quotidiano L\u2019Arena."}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" />
<!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-swipebox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/swipebox/css/swipebox.min.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-simplelightbox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/simplelightbox/simplelightbox.min.css?ver=2.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1d62e6v/3udls.css" media="all"/>
<link rel='stylesheet' id='slickstyle-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=2.3.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slick-theme-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/slick/slick-theme.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/css/style.css?ver=2.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-main-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/dw-focus.min.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-style-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/style.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1rqtxin8/2pak8.css" media="all"/>
<!-- <link rel='stylesheet' id='dw-focus-print-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/print.css?ver=1.3.2' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/f3gbrgr7/2pak8.css" media="print"/>
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/6ojcsve5/2paku.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/32mcl1cl/2pak8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1gd3jifk/2pak8.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php","nonce":"5f812c123e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ilbacodaseta.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ilbacodaseta.org/?p=132947' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">a {color: #1e73be}a:hover, a:active {color: #dd3333}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}.carousel-inner { width:100% !important; }
.carousel-inner .carousel-entry img { width:100%; }
.carousel-navigation { display:none; }
body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true,
overlays: {bottom: true}
});</script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-132947 single-format-standard custom-background cookies-not-set layout-boxed sidebar-right wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="hfeed site">
<header class="site-header">
<div class="container">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-logo"><img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta"></a>
</div>
<div class="col-md-8">
<div id="head-banner">
<a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif" alt="" width="468" height="60"></a>
</div>
</div>
</div>
<div class="navigation-wrap featured-articles-activated under-navigation-activated">
<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="6" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>6</strong> Gli ultimi articoli <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
<div class="navbar-header">
<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
<img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta">
</a>
<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
</div>
<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
<ul id="menu-topnav" class="nav navbar-nav navbar-left"><li class="menu-contatti"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li class="dropdown menu-rubriche"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="#">Rubriche <b class="caret"></b></a>
<ul class="dropdown-menu">
<li class="current-post-ancestor active current-post-parent menu-news"><a href="https://www.ilbacodaseta.org/category/senza-categoria/">News</a></li>
<li class="menu-notizie"><a href="https://www.ilbacodaseta.org/category/feature/">Notizie</a></li>
<li class="menu-cronaca"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
<li class="menu-editoriali"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
<li class="menu-approfondimenti"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
<li class="menu-eventi-e-cultura"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
<li class="menu-sport"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
<li class="menu-storia-locale"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
<li class="menu-le-interviste"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
<li class="menu-tav-a-sona"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
<li class="dropdown menu-scout-di-lugagnano"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a>
<ul class="dropdown-menu">
<li class="menu-i-lupetti-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
<li class="menu-il-clan-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
<li class="menu-il-reparto-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
<li class="menu-il-gruppo-masci-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
<li class="menu-scout-di-lugagnano-una-lunga-storia"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
<li class="menu-iscriviti-qui"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
</ul>
</li>
<li class="menu-un-mondo-di-libri"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
<li class="menu-obiettivo-cinema"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
<li class="menu-passioni-paure-vita-e-societa"><a href="https://www.ilbacodaseta.org/author/paola.spera/">Passioni, paure, vita e società</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-scatto-fisso"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
<li class="menu-il-barbecue"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
<li class="menu-langolo-del-bacan"><a href="https://www.ilbacodaseta.org/category/langolo-del-bacan/">L&#8217;angolo del Bacan</a></li>
<li class="menu-il-canale-youtube-del-baco"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-lortica"><a href="https://www.ilbacodaseta.org/lortica/">L&#8217;Ortica</a></li>
<li class="menu-v-per-veronica"><a href="https://www.ilbacodaseta.org/vperveronica/">V per Veronica</a></li>
<li class="menu-la-versione-di-erik"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
<li class="menu-speciale-coronavirus-a-sona"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li>
</ul>
</li>
<li class="menu-sfoglia-la-rivista"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li class="menu-pubblicazioni"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-punti-di-distribuzione"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
<li class="facebook">
<a href="https://www.facebook.com/Ilbacodaseta/?fref=ts"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/ilbacodaseta/"><i class="fa fa-instagram"></i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&amp;flow=grid"><i class="fa fa-youtube"></i></a>
</li>
<li class="rss"><a href="https://www.ilbacodaseta.org/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
</div>
</div>
</nav>
<div class="under-navigation hidden-xs hidden-sm">
<div class="row">
<div class="col-md-9 hidden-xs hidden-sm"><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
</aside></div>
<div class="col-md-3"><form method="get" id="searchform" action="https://www.ilbacodaseta.org/">
<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
<input type="submit" class="search-submit">
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="content-inner">
<div class="row">
<div class="col-lg-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-132947" class="post-132947 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-a-sona category-senza-categoria tag-comune tag-comunita">
<header class="entry-header">
<h1 class="entry-title">Coronavirus a Sona. L&#8217;intervista del sabato al Sindaco Mazzi: &#8220;La riapertura è andata bene, qualche problema fuori da alcuni bar&#8221;</h1>
<div class="entry-meta">
<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/" rel="category tag">Coronavirus a Sona</a>, <a href="https://www.ilbacodaseta.org/category/senza-categoria/" rel="category tag">News</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/" rel="bookmark"><span class="entry-date published">23 Maggio, 2020</span><span class="updated sr-only">23 Maggio, 2020</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.ilbacodaseta.org/author/federica-valbusa/">Federica Valbusa</a></span></span>			</div>
</header>
<div class="entry-thumbnail"><img width="1152" height="778" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020.jpg 1152w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-300x203.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-1024x692.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-768x519.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-230x155.jpg 230w" sizes="(max-width: 1152px) 100vw, 1152px" /><noscript><img width="1152" height="778" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020.jpg 1152w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-300x203.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-1024x692.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-768x519.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/sindaco-mazzi-federica-valbusa-intervista-coronavirus-maggio-2020-230x155.jpg 230w" sizes="(max-width: 1152px) 100vw, 1152px" /></noscript></div>
<div class="row">
<div class="entry-content col-md-9 col-md-push-3">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/" data-a2a-title="Coronavirus a Sona. L’intervista del sabato al Sindaco Mazzi: “La riapertura è andata bene, qualche problema fuori da alcuni bar”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F&amp;linkname=Coronavirus%20a%20Sona.%20L%E2%80%99intervista%20del%20sabato%20al%20Sindaco%20Mazzi%3A%20%E2%80%9CLa%20riapertura%20%C3%A8%20andata%20bene%2C%20qualche%20problema%20fuori%20da%20alcuni%20bar%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F&amp;linkname=Coronavirus%20a%20Sona.%20L%E2%80%99intervista%20del%20sabato%20al%20Sindaco%20Mazzi%3A%20%E2%80%9CLa%20riapertura%20%C3%A8%20andata%20bene%2C%20qualche%20problema%20fuori%20da%20alcuni%20bar%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F&amp;linkname=Coronavirus%20a%20Sona.%20L%E2%80%99intervista%20del%20sabato%20al%20Sindaco%20Mazzi%3A%20%E2%80%9CLa%20riapertura%20%C3%A8%20andata%20bene%2C%20qualche%20problema%20fuori%20da%20alcuni%20bar%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F&amp;linkname=Coronavirus%20a%20Sona.%20L%E2%80%99intervista%20del%20sabato%20al%20Sindaco%20Mazzi%3A%20%E2%80%9CLa%20riapertura%20%C3%A8%20andata%20bene%2C%20qualche%20problema%20fuori%20da%20alcuni%20bar%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar%2F&amp;linkname=Coronavirus%20a%20Sona.%20L%E2%80%99intervista%20del%20sabato%20al%20Sindaco%20Mazzi%3A%20%E2%80%9CLa%20riapertura%20%C3%A8%20andata%20bene%2C%20qualche%20problema%20fuori%20da%20alcuni%20bar%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p style="text-align: justify;">Camicia bianca, giacca sotto braccio e mascherina tricolore. Il <strong>Sindaco Gianluigi Mazzi</strong> esce così dal <strong>Municipio di Sona</strong>, in una pausa dal lavoro quotidiano che riesce a ritagliare per questa intervista.</p>
<p style="text-align: justify;">È <strong>l’undicesima dall’inizio dell’emergenza nel territorio sonese</strong>, e la prima che riusciamo a fare in presenza. Ovviamente, a un metro di distanza. Ci diamo appuntamento davanti al Monumento ai Caduti, su cui svetta la bandiera italiana che, orgogliosamente, il Sindaco di Sona porta anche rappresentata sulla sua mascherina. Quasi a rendere immediatamente visibile il fatto che oggi il semplice gesto di indossare una mascherina significa dare un contributo fondamentale alla ripresa di un’intera nazione, una nazione che è stata travolta da un’emergenza imprevista e drammatica, e che sta lentamente cercando di uscirne.</p>
<p style="text-align: justify;">E – prima di spostarci nel suo ufficio per <strong>l’aggiornamento settimanale sulla situazione nel territorio sonese </strong>– davanti a quella fontana che l’amministrazione ha deciso di accendere di verde, bianco e rosso ogni sera per tutta la durata dell’emergenza, chiedo al sindaco se c’è qualcosa che si <strong>sente di dire ai suoi concittadini</strong> adesso che il momento peggiore della tempesta è passato e anche la comunità sonese sta iniziando a rialzarsi. La risposta è in questo video, che pubblichiamo qua sotto.</p>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" >
<div class="wpb_wrapper">
<div class="wpb_video_wrapper"><iframe class="lazy lazy-hidden" title="Intervista al Sindaco di Sona Mazzi sul tema del coronavirus" width="625" height="352"  data-lazy-type="iframe" data-src="https://www.youtube.com/embed/5rJggI_oh4c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe title="Intervista al Sindaco di Sona Mazzi sul tema del coronavirus" width="625" height="352" src="https://www.youtube.com/embed/5rJggI_oh4c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p style="text-align: justify;">Ci spostiamo quindi in Municipio, dove i cambiamenti resi necessari dall’epidemia di questi mesi sono immediatamente evidenti. A partire dal <strong>gel igienizzante all’ingresso</strong>, che chiunque entra è invitato ad usare, per arrivare all’allestimento degli uffici, organizzati per garantire il rispetto delle distanze di sicurezza. Senza contare che dentro, da quando la maggior parte del lavoro <strong>è gestita su appuntamento </strong>e la maggior parte delle riunioni avviene in videoconferenza, c’è un silenzio quasi surreale. Ci sediamo alla sua scrivania, e comincio con le domande, pensando che, dopo anni di interviste, questa ha davvero dell’incredibile. Con quel gel igienizzante a portata di mano, l’attenzione meticolosa a non toccare nulla e la mascherina sempre alzata.</p>
<p style="text-align: justify;"><strong>Questa settimana anche a Sona hanno riaperto parrucchieri, centri estetici, bar e ristoranti. Come è andata? </strong></p>
<p style="text-align: justify;">Nel complesso devo dire che è andata bene, ma ci sono stati segnalati dei problemi in qualche bar, dove si è creato qualche piccolo assembramento. Ecco, diciamo che qualche episodio di quella che chiamano “movida” c’è stato anche qui. Parliamo di gente che, nei locali, non rispetta le norme: niente distanziamento e mascherina abbassata. Quindi io ho chiamato i gestori e ho chiesto di risolvere subito il problema, altrimenti avrei chiuso il locale. Mi accorgo che all’interno si è molto rispettosi delle norme, ma il rischio è quello di trovare la baraonda fuori. E non è solo colpa del gestore ma anche dei clienti. Non può essere che ci si sia già dimenticati tutto. I controlli continueranno ad essere fatti, e per controllare gli assembramenti fuori dai locali utilizziamo anche le telecamere di sorveglianza.</p>
<p style="text-align: justify;"><strong>Con la riapertura delle attività economiche, è stata sollevata anche la polemica sui centri commerciali aperti alla domenica. Lei cosa pensa?</strong></p>
<p style="text-align: justify;">Sono stato contattato da dipendenti della Grande Mela che mi hanno espresso il loro malumore per questo. Io condivido la loro posizione, ma la decisione sull’apertura domenicale non dipende da me, ma da una direttiva regionale.</p>
<p style="text-align: justify;"><strong><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli.jpg" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden aligncenter wp-image-132482 size-full" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli.jpg" alt="" width="896" height="876" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli.jpg 896w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli-300x293.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli-768x751.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli-230x225.jpg 230w" sizes="(max-width: 896px) 100vw, 896px" /><noscript><img class="aligncenter wp-image-132482 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli.jpg" alt="" width="896" height="876" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli.jpg 896w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli-300x293.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli-768x751.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/pubblicità-fasoli-230x225.jpg 230w" sizes="(max-width: 896px) 100vw, 896px" /></noscript></a></strong></p>
<p style="text-align: justify;"><strong>Una questione che sta molto a cuore delle famiglie e rispetto alla quale non ci sono ancora risposte certe riguarda l’accoglienza estiva. A che punto siamo a Sona?</strong></p>
<p style="text-align: justify;">Noi siamo pronti, ma siamo ancora in attesa dell’indicazione regionale. Da linea guida nazionale, i centri estivi potrebbero aprire dal 15 giugno. La problematica però non è solo sanitaria ma anche economica oltre che logistica, perché cambia il rapporto fra educatori e ragazzi, dato che i gruppi dovranno essere meno numerosi, e occorre organizzare spazi e presenze per garantire le distanze. Dal punto di vista economico, il Comune può dare un contributo per supportare l’accoglienza estiva, e ciò è previsto nell’ambito dell’assestamento di bilancio a cui provvederemo proprio per promuovere la ripresa.</p>
<p style="text-align: justify;"><strong>Cosa implicherà questo assestamento di bilancio?</strong></p>
<p style="text-align: justify;">Verranno spostate delle risorse in quei capitoli che oggi più che mai è necessario finanziare per ripartire, quali appunto quelli relativi al sociale, alla famiglia, alla scuola. Questo implica che avremo meno possibilità di procedere agli investimenti che avevamo programmato in altri ambiti. Tra l’altro, è di oggi la notizia che <a href="https://www.ilbacodaseta.org/la-lega-considera-definitive-le-classifiche-per-il-sona-calcio-arriva-la-promozione-in-serie-d/" target="_blank" rel="noopener noreferrer"><strong>il Sona calcio è stato promosso in serie D:</strong></a> alla felicità per questo traguardo, si affianca purtroppo la consapevolezza che quest’anno non potremo garantire alla società uno stadio che sia adeguato alla nuova categoria. Non ci saranno infatti le possibilità economiche per intervenire sugli impianti sportivi. Spero che possa arrivare un contributo direttamente dal governo centrale o dalla Figc.</p>
<p style="text-align: justify;"><strong>A questa riorganizzazione della destinazione delle risorse faceva riferimento anche prima nel video che abbiamo girato davanti al monumento. Parlava di richieste che le arrivano da parte dei cittadini, richieste che però non potranno essere soddisfatte proprio perché quest’anno molti fondi saranno utilizzati per supportare la ripartenza dopo l’emergenza. Può dire qualcosa in più?</strong></p>
<p style="text-align: justify;">Sta succedendo una cosa che non mi sarei mai aspettato. In questi mesi, mi sono messo totalmente a disposizione dei cittadini, che si rivolgevano a me per tutte le informazioni di cui avevano bisogno per orientarsi nella difficile situazione da cui anche la nostra comunità è stata travolta. Ho operato per tutelare la salute della cittadinanza e per comunicare in modo trasparente. Questo mi ha molto responsabilizzato nel mio ruolo, e mi è parso anche che il modo in cui ho gestito la comunicazione mi abbia fatto acquisire fiducia da parte dei cittadini. Eppure, dopo due giorni che sono state “aperte le porte”, mi sono arrivate lettere e richieste di una violenza tale che mi è sembrato che alcuni cittadini in questi mesi abbiano vissuto in un mondo diverso. Per usare una metafora, alcuni dei diciottomila sonesi che fino a poco tempo fa erano con me sulla barca e cercavano di tenere salva la vita, ora scendono dalla barca e si mettono a tirarmi sassi: mi chiedono ad esempio perché non ho asfaltato, o perché non ho fatto quella o quell’altra cosa. Insomma, gente che fino a pochi giorni fa era convinta del mio operato, apprezzando come stavo gestendo l’emergenza, ora mi sommerge di reazioni critiche su altre cose. Ci rimango molto male. Io so benissimo che ci sono tante opere da fare, ma quest’anno la priorità è sul sociale, sulle famiglie e sulle scuole. Dobbiamo sacrificare alcuni impegni che avevamo preso per una questione di buon senso. Come sono cambiate le priorità delle famiglie, sono cambiate anche quelle del Comune.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<p style="text-align: justify;"><strong>Un’altra questione che sta molto a cuore alle famiglie, soprattutto a quelle con bambini piccoli, è la riapertura dei parchi. Ci sono prospettive?</strong></p>
<p style="text-align: justify;">Questa è una questione che mi mette in difficoltà. Se da una parte aprire consentirebbe di evitare assembramenti in altre zone diventate luoghi d’incontro, come ad esempio i parcheggi, dall’altra parte prendere questa decisione non è semplice, perché la norma nazionale mi obbliga a contare ingressi e uscite – gli accessi vanno infatti contingentati per evitare assembramenti dentro – e a pulire le giostre ogni volta che vengono usate. Qualcuno potrebbe dire che non aprire è una scelta di comodo, ma io oggi, proprio per la questione delle risorse economiche a cui facevo riferimento prima, non posso pagare una persona che controlla. Capisco le mamme, che mi hanno anche scritto, e spero a fine mese di riaprire almeno le aree verdi che non hanno le giostre.<br />
Una soluzione potrebbe essere quella di avere per ogni parco dei volontari che vigilano sul rispetto delle norme, rimanendo lì tutto il giorno o aprendo in determinate fasce orarie. Per quanto riguarda la necessità di evitare assembramenti interni, se ci fosse la garanzia di un genitore per ogni bambino che vigila sulle distanze sarei più tranquillo nel concedere le riaperture, ma il rischio che non voglio correre è quello di trovarmi con le mamme che parlano da una parte e i figli ammucchiati dall’altra.</p>
<p style="text-align: justify;"><strong>L’emergenza coronavirus ha provocato una crisi economica grave, che ha avuto effetti devastanti a livello sociale. Nel territorio sonese sono emerse nuove povertà?</strong></p>
<p style="text-align: justify;">Sì, e si tratta soprattutto di lavoratori stagionali e occasionali, o famiglie che basavano la propria sussistenza sull’economia mensile, cioè spendendo tutto ciò che mensilmente entrava. Noi abbiamo erogato diverse tipologie di aiuto: i buoni spesa, erogati in percentuale simile a italiani e stranieri, e i fondi Ria (Reddito inclusione attiva), che sono contributi regionali integrati dal Comune, erogati soprattutto a stranieri. L’emergenza coronavirus, infatti, ha portato alla povertà coloro che facevano i lavori più umili con forme contrattuali pessime, e chi si trova in questa condizione sono per lo più gli stranieri.</p>
<p style="text-align: justify;"><strong>L’intervista finisce</strong>, e quel saluto che un tempo avrebbe avuto la durata di una stretta di mano, questa volta dura per i secondi necessari a far asciugare sulle mani il gel igienizzante, che è stato sulla scrivania, accanto al foglio degli appunti, dalla prima domanda all’ultima risposta. Perché sì, il coronavirus ha cambiato anche il modo di fare un’intervista. Non lo avrei mai immaginato quindici anni fa quando ho iniziato a scrivere per il Baco, e nemmeno due anni fa quando in periodo elettorale, sempre per il Baco, avevo partecipato come intervistatrice al confronto fra i candidati Sindaci in una sala consiliare strapiena di gente, cosa che adesso sempre impossibile, lontana anni luce. Senza dubbio, questi tre mesi hanno rappresentato un passaggio d’epoca, anche per il giornalismo locale.</p>
<p style="text-align: justify;">Trovate <a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/" target="_blank" rel="noopener noreferrer"><strong>tutte le notizie aggiornate e verificate sulla situazione del coronavirus nel Comune di Sona nella sezione speciale del sito del Baco</strong></a>.</p>
</div>
</div>
</div></div></div></div>
<div class="ilbac-sotto-larticolo" id="ilbac-1867025668"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
<div class="entry-sidebar col-md-3 col-md-pull-9">
<div class="entry-sharing">
<h3>Sharing</h3>
<ul class="list-group">
<li class="list-group-item"><a href="mailto:?Subject=Coronavirus a Sona. L&#8217;intervista del sabato al Sindaco Mazzi: &#8220;La riapertura è andata bene, qualche problema fuori da alcuni bar&#8221;&amp;body=https://www.ilbacodaseta.org/coronavirus-a-sona-lintervista-del-sabato-al-sindaco-mazzi-la-riapertura-e-andata-bene-qualche-problema-fuori-da-alcuni-bar/"><i class="fa fa-envelope"></i> Email this article</a></li>
<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
</ul>
</div>
<div class="tags-links"><h3>Tags</h3> <a href="https://www.ilbacodaseta.org/tag/comune/" rel="tag">Comune</a>, <a href="https://www.ilbacodaseta.org/tag/comunita/" rel="tag">Comunità</a></div>				</div>
</div>
</article>
<div class="author-info">
<div class="author-avatar">
<img src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/federica-valbusa-2019-11-100x100.jpg" width="72" height="72" alt="Federica Valbusa" class="lazy lazy-hidden avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /><noscript><img src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/federica-valbusa-2019-11-100x100.jpg" width="72" height="72" alt="Federica Valbusa" class="avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /></noscript>							</div>
<div class="author-description">
<h4>About Federica Valbusa</h4>
Nata nel 1988, coltiva la passione per la scrittura fin da quando era bambina. Ha iniziato a scrivere per Il Baco da Seta nel 2005, all’età di 17 anni. Dopo la maturità classica, ha conseguito la laurea triennale in Filosofia e la laurea magistrale in Scienze filosofiche presso l’Università Vita-Salute San Raffaele di Milano. Dal febbraio del 2011 è iscritta all’Ordine dei giornalisti, elenco dei pubblicisti, del Veneto e da qualche anno è collaboratrice del quotidiano L’Arena.								<a class="author-link" href="https://www.ilbacodaseta.org/author/federica-valbusa/" rel="author">
View all posts by Federica Valbusa <span class="meta-nav">&rarr;</span>								</a>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-il-ritorno-a-messa-e-lobbedienza-che-ci-rende-protagonisti-la-riflessione-del-parroco-di-lugagnano-don-pietro-pasqualotto/" rel="prev">Coronavirus a Sona. Il ritorno a messa e l’obbedienza che ci rende protagonisti. La riflessione del Parroco di Lugagnano don Pietro Pasqualotto</a></div><div class="nav-next"><a href="https://www.ilbacodaseta.org/la-lega-considera-definitive-le-classifiche-per-il-sona-calcio-arriva-la-promozione-in-serie-d/" rel="next">La Lega considera definitive le classifiche: per il Sona calcio arriva la promozione in serie D</a></div></div>
</nav>																		<!-- Related Posts  -->
<div class="related-post">
<h3>Related posts</h3>
<div class="row-fluid">
<div class="content-relate-inner">
<div class="col-md-4">
<article id="post-132942" class="post-132942 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-a-sona category-feature tag-comune tag-comunita">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/coronavirus-venerdi-22-maggio-ancora-zero-nuovi-contagi-a-sona-e-sono-14-i-positivi-complessivi/" title="Permalink to Coronavirus: Venerdì 22 maggio ancora zero nuovi contagi a Sona. E sono 14 i positivi complessivi" rel="bookmark">
<img width="300" height="212" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431-300x212.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431-300x212.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431-230x163.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="212" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431-300x212.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431-300x212.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431-230x163.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/bambini-mascherine-796372.610x431.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/coronavirus-venerdi-22-maggio-ancora-zero-nuovi-contagi-a-sona-e-sono-14-i-positivi-complessivi/" title="Permalink to Coronavirus: Venerdì 22 maggio ancora zero nuovi contagi a Sona. E sono 14 i positivi complessivi" rel="bookmark">Coronavirus: Venerdì 22 maggio ancora zero nuovi contagi a Sona. E sono 14 i positivi complessivi</a>
</h2>
</header>
</div>
</article>													</div>
<div class="col-md-4">
<article id="post-132929" class="post-132929 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-a-sona category-notizie-locali tag-comune tag-comunita">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/coronavirus-giovedi-21-maggio-sono-14-due-meno-di-ieri-i-positivi-complessivi-nel-comune-di-sona-con-zero-nuovi-contagi/" title="Permalink to Coronavirus: Giovedì 21 maggio sono 14, due meno di ieri, i positivi complessivi nel Comune di Sona. Con zero nuovi contagi" rel="bookmark">
<img width="300" height="175" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-300x175.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-300x175.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-1024x597.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-768x448.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-230x134.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="175" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-300x175.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-300x175.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-1024x597.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-768x448.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus-230x134.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/dottore-medico-mascherina-coronavirus.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/coronavirus-giovedi-21-maggio-sono-14-due-meno-di-ieri-i-positivi-complessivi-nel-comune-di-sona-con-zero-nuovi-contagi/" title="Permalink to Coronavirus: Giovedì 21 maggio sono 14, due meno di ieri, i positivi complessivi nel Comune di Sona. Con zero nuovi contagi" rel="bookmark">Coronavirus: Giovedì 21 maggio sono 14, due meno di ieri, i positivi complessivi nel Comune di Sona. Con zero nuovi contagi</a>
</h2>
</header>
</div>
</article>													</div>
<div class="col-md-4">
<article id="post-132915" class="post-132915 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-a-sona category-notizie-locali tag-comune tag-comunita">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/coronavirus-mercoledi-20-maggio-sono-16-uno-meno-di-ieri-i-positivi-complessivi-nel-comune-sona/" title="Permalink to Coronavirus: Mercoledì 20 maggio sono 16, uno meno di ieri, i positivi complessivi nel Comune di Sona" rel="bookmark">
<img width="300" height="200" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-300x200.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-1024x683.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-768x512.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-1536x1024.jpg 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-2048x1365.jpg 2048w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-230x153.jpg 230w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-300x200.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-1024x683.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-768x512.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-1536x1024.jpg 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-2048x1365.jpg 2048w, https://www.ilbacodaseta.org/wp-content/uploads/2020/05/Ragazza-con-mascherina-chirurgica-230x153.jpg 230w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/coronavirus-mercoledi-20-maggio-sono-16-uno-meno-di-ieri-i-positivi-complessivi-nel-comune-sona/" title="Permalink to Coronavirus: Mercoledì 20 maggio sono 16, uno meno di ieri, i positivi complessivi nel Comune di Sona" rel="bookmark">Coronavirus: Mercoledì 20 maggio sono 16, uno meno di ieri, i positivi complessivi nel Comune di Sona</a>
</h2>
</header>
</div>
</article>													</div>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="col-lg-3">
<div id="secondary" class="widget-area" role="complementary">
<aside id="jgcwiw_widget_image-26" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-26 {
text-align:center			}
.wrapper-imagen-del-widget-26 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-26 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-26">
<div class="wrapper-imagen-del-widget-26">
<a href="https://www.ilbacodaseta.org/scaricate-gratuitamente-il-nuovo-numero-del-baco-e-leggetelo-su-smartphone-tablet-e-computer/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/04/copertina-baco-105.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/04/copertina-baco-105.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-33" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-33 {
text-align:center			}
.wrapper-imagen-del-widget-33 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-33 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-33">
<div class="wrapper-imagen-del-widget-33">
<a href="https://www.paypal.com/donate/?token=LQEfu5Ltd_KtPC7VHaq-PNJ8IR_P0WuZDJowfmbVXsXUNOWDMSPzMA6XuUhb8PaCSaojw0&#038;fromUL=true&#038;country.x=IT&#038;locale.x=it_IT" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-18" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-18 {
text-align:center			}
.wrapper-imagen-del-widget-18 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-18 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-18">
<div class="wrapper-imagen-del-widget-18">
<a href="http://www.fasoliimpianti.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-19" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-19 {
text-align:center			}
.wrapper-imagen-del-widget-19 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-19 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-19">
<div class="wrapper-imagen-del-widget-19">
<a href="http://www.filippiassiservice.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-20" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-20 {
text-align:center			}
.wrapper-imagen-del-widget-20 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-20 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-20">
<div class="wrapper-imagen-del-widget-20">
<a href="http://www.poggiodellegrazie.it/it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-21" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-21 {
text-align:center			}
.wrapper-imagen-del-widget-21 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-21 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-21">
<div class="wrapper-imagen-del-widget-21">
<a href="https://www.facebook.com/studio.donadi/?fref=ts" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-22" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-22 {
text-align:center			}
.wrapper-imagen-del-widget-22 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-22 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-22">
<div class="wrapper-imagen-del-widget-22">
<a href="http://www.venciu.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-23" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-23 {
text-align:center			}
.wrapper-imagen-del-widget-23 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-23 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-23">
<div class="wrapper-imagen-del-widget-23">
<a href="http://gioielleriaapostoli.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-24" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-24 {
text-align:center			}
.wrapper-imagen-del-widget-24 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-24 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-24">
<div class="wrapper-imagen-del-widget-24">
<a href="https://otticalucido.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-25" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-25 {
text-align:center			}
.wrapper-imagen-del-widget-25 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-25 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-25">
<div class="wrapper-imagen-del-widget-25">
<a href="http://www.castellanistudiodentistico.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true
});
</script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Secondo banner -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4315325342279758"
data-ad-slot="1322590826"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div>
</div>
</div>
</div>

</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
<div class="row">
<div class="col-lg-3 col-sm-2"><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Il Baco da Seta &#8211; </strong>Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p>Sede via XXIV maggio, 1/c, 37060<br />
Lugagnano di Sona (VR).</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p>Codice Fiscale 93139380237<br />
Partita IVA 03366490237</p>
</div>
</aside></div>
<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p>Registrato al Tribunale di Verona al n. 1918/2011.<br />
Direttore Responsabile Mario Salvetti.</p>
</div>
</aside></div>
</div>
</div>
<div class="row">
<div class="site-info col-md-6">
<div class="iubenda">
<a href="https://www.iubenda.com/privacy-policy/28250849" class="iubenda-black iubenda-embed " title="Privacy Policy">Privacy Policy</a>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div>
<div class="copyright">
<p>&copy; Copyright IlBacodaseta.org 2020</p>
<p>P.IVA 03366490237 - Tutti i diritti riservati</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>
<!-- / Cookie Notice plugin -->
<script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/de7rbn5o/87cjs.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="/web/htdocs/www.ilbacodaseta.org/home/wp-content/themes/dw-focus-new/js/custom.js"></script> -->
<!-- <script defer src="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1e30hbqf/87cjs.js"></script> --></body>
</html><!-- WP Fastest Cache file was created in 0.78606104850769 seconds, on 23-05-20 9:19:49 -->