<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10 - ilbacodaseta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.7.2 --><link rel="icon" type="image/png" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco.jpg"><meta property="og:title" content="Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10"/>
<meta property="og:description" content="A Bussolengo attualmente i positivi sono 103 (ieri erano 88) dei quali 5 in ospedale, a Sommacampagna sono 113 (ieri erano 105) dei quali 11 in ospedale, a Castelnuovo del Garda sono 36 (ieri erano 32) dei quali 3 ricoverati e a Verona città sono 1165 (ieri erano 1044) dei quali 67 ricoverati."/>
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10"/>
<meta name="twitter:description" content="A Bussolengo attualmente i positivi sono 103 (ieri erano 88) dei quali 5 in ospedale, a Sommacampagna sono 113 (ieri erano 105) dei quali 11 in ospedale, a Castelnuovo del Garda sono 36 (ieri erano 32) dei quali 3 ricoverati e a Verona città sono 1165 (ieri erano 1044) dei quali 67 ricoverati."/>
<meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg"/>
<meta name="author" content="Gianmaria Busatta"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/" />
	<meta property="og:site_name" content="ilbacodaseta" />
	<meta property="article:publisher" content="https://www.facebook.com/Ilbacodaseta" />
	<meta property="article:author" content="https://www.facebook.com/gianmaria.busatta?fref=ts" />
	<meta property="article:published_time" content="2020-11-05T15:53:30+00:00" />
	<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg" />
	<meta property="og:image:width" content="959" />
	<meta property="og:image:height" content="640" />
	<meta property="fb:app_id" content="244316345761252" />
	<meta name="twitter:creator" content="@g_busatta" />
	<meta name="twitter:site" content="@IlBacodaSeta" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gianmaria Busatta">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbacodaseta.org/#organization","name":"Il Baco da Seta","url":"https://www.ilbacodaseta.org/","sameAs":["https://www.facebook.com/Ilbacodaseta","https://www.instagram.com/ilbacodaseta/","https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ?view_as=subscriber","https://twitter.com/IlBacodaSeta"],"logo":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#logo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","width":3555,"height":3591,"caption":"Il Baco da Seta"},"image":{"@id":"https://www.ilbacodaseta.org/#logo"}},{"@type":"WebSite","@id":"https://www.ilbacodaseta.org/#website","url":"https://www.ilbacodaseta.org/","name":"Il Baco da Seta - Informazione per Sona, Lugagnano, Palazzolo e San Giorgio in Salici","description":"Il sito internet della rivista Il Baco da Seta, periodico bimestrale di Lugagnano, Palazzolo, San Giorgio e Sona","publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilbacodaseta.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#primaryimage","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg","width":959,"height":640},{"@type":"WebPage","@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#webpage","url":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/","name":"Coronavirus: a Sona: gioved\u00ec 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10 - ilbacodaseta","isPartOf":{"@id":"https://www.ilbacodaseta.org/#website"},"primaryImageOfPage":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#primaryimage"},"datePublished":"2020-11-05T15:53:30+00:00","dateModified":"2020-11-05T15:53:30+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/"]}]},{"@type":"Article","@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#article","isPartOf":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#webpage"},"author":{"@id":"https://www.ilbacodaseta.org/#/schema/person/56404b5091d9df00887c8d5a22cef96d"},"headline":"Coronavirus: a Sona: gioved\u00ec 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10","datePublished":"2020-11-05T15:53:30+00:00","dateModified":"2020-11-05T15:53:30+00:00","mainEntityOfPage":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#webpage"},"publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"image":{"@id":"https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/#primaryimage"},"keywords":"Comunit\u00e0,salute","articleSection":"Coronavirus a Sona,Cronaca,Featured","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilbacodaseta.org/#/schema/person/56404b5091d9df00887c8d5a22cef96d","name":"Gianmaria Busatta","image":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#personlogo","inLanguage":"it-IT","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/gianmaria-busatta-2019-5.jpg","caption":"Gianmaria Busatta"},"description":"Nato nel 1994 e residente a Lugagnano, scrive per il Baco dal 2013. Con l'impronta del liceo classico e due lauree in economia, ora lavora con numeri e bilanci presso una societ\u00e0 di revisione. Nel (poco) tempo libero segue con passione la politica e la finanza e non manca al suo inderogabile appuntamento con i nuovi film al cinema (almeno) due volte a settimana.","sameAs":["https://www.facebook.com/gianmaria.busatta?fref=ts","https://www.instagram.com/gianmaria.busatta/","https://www.linkedin.com/in/gianmaria-busatta/","https://twitter.com/g_busatta"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-178773910-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-178773910-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">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</script>
		<!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilbacodaseta.org/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilbacodaseta.org/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilbacodaseta.org/wp-content/themes/Newspaper-child/style.css?ver=10.3.7c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ilbacodaseta.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=1604617139' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.ilbacodaseta.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbacodaseta.org/wp-json/wp/v2/posts/136747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.ilbacodaseta.org/?p=136747' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fc55faeb4d","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"fc55faeb4d","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: &quot;ca-pub-4315325342279758&quot;,
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilbacodaseta.org/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilbacodaseta.org/category/coronavirus-a-sona/",
                    "name": "Coronavirus a Sona"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/",
                    "name": "Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #3d7dd0;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d7dd0;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d7dd0;
                }
                .tdm-btn-style1 {
					background-color: #3d7dd0;
				}
				.tdm-btn-style2:before {
				    border-color: #3d7dd0;
				}
				.tdm-btn-style2 {
				    color: #3d7dd0;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d7dd0;
                    -moz-box-shadow: 0 2px 16px #3d7dd0;
                    box-shadow: 0 2px 16px #3d7dd0;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d7dd0;
                    -moz-box-shadow: 0 4px 26px #3d7dd0;
                    box-shadow: 0 4px 26px #3d7dd0;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-136747 single-format-standard td-standard-pack coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10 global-block-template-8 td-lifestyle single_template_9 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-134809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li>
<li id="menu-item-64219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li id="menu-item-123098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123098"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
	<li id="menu-item-88038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
	<li id="menu-item-88050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
	<li id="menu-item-88051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
	<li id="menu-item-88496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
	<li id="menu-item-136180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li>
	<li id="menu-item-122904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
		<li id="menu-item-123100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
		<li id="menu-item-123101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
		<li id="menu-item-123102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
		<li id="menu-item-123103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
		<li id="menu-item-123104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
	</ul>
</li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
	<li id="menu-item-91785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
	<li id="menu-item-109438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
	<li id="menu-item-114261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114261"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
	<li id="menu-item-90207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90207"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
	<li id="menu-item-119258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119258"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
	<li id="menu-item-119257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li>
	<li id="menu-item-130286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
	<li id="menu-item-130594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li>
	<li id="menu-item-136425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li>
	<li id="menu-item-136429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li>
	<li id="menu-item-136483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li>
	<li id="menu-item-136612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa/">Veneto Europa</a></li>
</ul>
</li>
<li id="menu-item-64701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li id="menu-item-134844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li id="menu-item-109466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
<li id="menu-item-134805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì 5 Novembre 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/">
			<img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/baco-logo-nero-smartphone.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/">
			<img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/>
		</a>
	    </div>
    <div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64219"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123098"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88037"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88039"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-122904"><a target="_blank" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123099"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123100"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123101"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123102"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123103"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123104"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109438"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114261"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90207"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119258"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119257"><a href="https://www.ilbacodaseta.org/lortica/">L’Ortica</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130286"><a href="https://www.ilbacodaseta.org/la-versione-di-erik/">La versione di Erik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130594"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/">Speciale coronavirus a Sona</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136425"><a href="https://www.ilbacodaseta.org/la-musica-che-gira-intorno/">La musica che gira intorno</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136429"><a href="https://www.ilbacodaseta.org/la-mano-di-re-mida/">La mano di Re Mida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136483"><a href="https://www.ilbacodaseta.org/visioni-dinsieme/">Visioni d’Insieme</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136612"><a href="https://www.ilbacodaseta.org/veneto-europa/">Veneto Europa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64701"><a target="_blank" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134805"><a href="https://www.ilbacodaseta.org/collaboratori/">Collaboratori</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.ilbacodaseta.org/">
            <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta"/>
            <span class="td-visual-hidden">ilbacodaseta</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_a5a td_block_template_8">
<style>
/* custom css */
.tdi_1_a5a.td-a-rec{
					text-align: center;
				}.tdi_1_a5a .td-element-style{
					z-index: -1;
				}.tdi_1_a5a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a5a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a5a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks" target="_blank"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif"/></a></div></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
<article id="post-136747" class="td-post-template-9 post-136747 post type-post status-publish format-standard has-post-thumbnail category-coronavirus-a-sona category-notizie-locali category-featured tag-comunita tag-salute td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilbacodaseta.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Coronavirus a Sona" class="entry-crumb" href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I...</span></div></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg" data-caption=""><img width="959" height="640" class="entry-thumb td-modal-image" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg 959w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-300x200.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-768x513.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-696x464.jpg 696w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-629x420.jpg 629w" sizes="(max-width: 959px) 100vw, 959px" alt="" title="covid"/></a></div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></li><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilbacodaseta.org/author/gianmaria-busatta/">Gianmaria Busatta</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T16:53:30+01:00" >5 Novembre 2020</time></span>                                            </div>
        </header>


    </div>

    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+a+Sona%3A+gioved%C3%AC+5+novembre+sono+98+i+positivi+complessivi.+I+ricoverati+sono+5%2C+ieri+erano+10&url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fcoronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10%2F&via=ilbacodaseta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus%3A+a+Sona%3A+gioved%C3%AC+5+novembre+sono+98+i+positivi+complessivi.+I+ricoverati+sono+5%2C+ieri+erano+10 %0A%0A https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/&text=Coronavirus%3A+a+Sona%3A+gioved%C3%AC+5+novembre+sono+98+i+positivi+complessivi.+I+ricoverati+sono+5%2C+ieri+erano+10">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/&title=Coronavirus%3A+a+Sona%3A+gioved%C3%AC+5+novembre+sono+98+i+positivi+complessivi.+I+ricoverati+sono+5%2C+ieri+erano+10">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10&body=https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">

        <p style="text-align: justify;">Il dato Covid odierno di <strong>giovedì 5 novembre</strong> per il <strong>Comune di Sona</strong> &#8211; <a href="https://www.ilbacodaseta.org/covid-il-veneto-e-in-zona-gialla-ecco-cosa-si-puo-fare-e-cosa-non-fare/" target="_blank" rel="noopener noreferrer"><strong>proprio alla vigilia dell&#8217;applicazione delle nuove norme restrittive che la zona gialla nella quale è compreso il Veneto</strong></a> &#8211; riporta che il saldo dei <strong>positivi sale a 98, ieri eravamo a 94</strong>. Ricordiamo che<strong> a Sona i residenti sono 17.706.</strong> Il saldo dei casi positivi attuale è calcolato tenendo conto del numero dei contagiati, <strong>al netto dei guariti</strong><strong> e dei deceduti. </strong></p>
<p style="text-align: justify;">Di questi 98 positivi, <strong>5 sono ricoverati in ospedale</strong>, gli altri 93 sono in isolamento presso il proprio domicilio. Ieri i ricoverati erano 10, in 5 quindi sono stati dimessi.</p>
<p style="text-align: justify;"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3.png" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-136756 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3.png" alt="" width="1248" height="708" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3.png 1248w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3-300x170.png 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3-1024x581.png 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3-768x436.png 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3-696x395.png 696w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3-1068x606.png 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/positivi-3-740x420.png 740w" sizes="(max-width: 1248px) 100vw, 1248px" /></a>Analizzando i numeri dei <strong>Comuni confinanti,</strong> vediamo che a <strong>Bussolengo</strong> attualmente i positivi sono 103 (ieri erano 88) dei quali 5 in ospedale, a <strong>Sommacampagna</strong> sono 113 (ieri erano 105) dei quali 11 in ospedale, a <strong>Castelnuovo del Garda</strong> sono 36 (ieri erano 32) dei quali 3 ricoverati e a <strong>Verona città</strong> sono 1165 (ieri erano 1044) dei quali 67 ricoverati.</p>
<p style="text-align: justify;">Leggete anche <a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/" target="_blank" rel="noopener noreferrer"><strong>l&#8217;analisi settimanale dei dati del contagio di Sona in rapporto agli altri Comuni del veronese.</strong></a></p>
<figure id="attachment_136748" aria-describedby="caption-attachment-136748" style="width: 2560px" class="wp-caption aligncenter"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-scaled.jpg" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="wp-image-136748 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-scaled.jpg" alt="" width="2560" height="1642" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-scaled.jpg 2560w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-300x192.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-1024x657.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-768x493.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-1536x985.jpg 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-2048x1314.jpg 2048w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-696x447.jpg 696w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-1068x685.jpg 1068w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-1920x1232.jpg 1920w, https://www.ilbacodaseta.org/wp-content/uploads/2020/11/20201104-655x420.jpg 655w" sizes="(max-width: 2560px) 100vw, 2560px" /></a><figcaption id="caption-attachment-136748" class="wp-caption-text">Elaborazione per Il Baco da Seta dell&#8217;Ing. Marco Spazzini.</figcaption></figure>
<p style="text-align: justify;"><strong style="text-align: justify; color: #222222; font-size: 15px;"><a href="https://www.ilbacodaseta.org/speciale-coronavirus-a-sona/" target="_blank" rel="noopener noreferrer">Trovate tutte le notizie aggiornate e verificate sulla situazione della pandemia Covid nel Comune di Sona nella sezione speciale del sito del Baco.</a></strong></p>
<div class="ilbac-sotto-larticolo" id="ilbac-770160696"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ilbacodaseta.org/tag/comunita/">Comunità</a></li><li><a href="https://www.ilbacodaseta.org/tag/salute/">salute</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/">Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.ilbacodaseta.org/author/gianmaria-busatta/"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/gianmaria-busatta-2019-5-100x100.jpg" width="96" height="96" alt="Gianmaria Busatta" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilbacodaseta.org/author/gianmaria-busatta/">Gianmaria Busatta</a></span></div><div class="td-author-description">Nato nel 1994 e residente a Lugagnano, scrive per il Baco dal 2013. Con l'impronta del liceo classico e due lauree in economia, ora lavora con numeri e bilanci presso una società di revisione. Nel (poco) tempo libero segue con passione la politica e la finanza e non manca al suo inderogabile appuntamento con i nuovi film al cinema (almeno) due volte a settimana.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gianmaria.busatta?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gianmaria.busatta/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/gianmaria-busatta/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:gianmaria.busatta@ilbacodaseta.org" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/g_busatta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianmaria Busatta"></span><meta itemprop="datePublished" content="2020-11-05T16:53:30+01:00"><meta itemprop="dateModified" content="2020-11-05T16:53:30+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg"></span><meta itemprop="name" content="ilbacodaseta"></span><meta itemprop="headline " content="Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid.jpg"><meta itemprop="width" content="959"><meta itemprop="height" content="640"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_883 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_883" ><script>var block_tdi_3_883 = new tdBlock();
block_tdi_3_883.id = "tdi_3_883";
block_tdi_3_883.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_883","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":136747,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_883","tdc_css_class_style":"tdi_3_883_rand_style"}';
block_tdi_3_883.td_column_number = "3";
block_tdi_3_883.block_type = "td_block_related_posts";
block_tdi_3_883.post_count = "3";
block_tdi_3_883.found_posts = "3880";
block_tdi_3_883.header_color = "";
block_tdi_3_883.ajax_pagination_infinite_stop = "";
block_tdi_3_883.max_num_pages = "1294";
tdBlocksArray.push(block_tdi_3_883);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_883" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_883" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_8bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_883" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_883 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/" rel="bookmark" class="td-image-wrap " title="Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/dati-qualitativi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/" rel="bookmark" title="Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi">Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-a-sona-ecco-il-modulo-per-spostarsi-nelle-ore-del-coprifuoco-e-nelle-regioni-rosse/" rel="bookmark" class="td-image-wrap " title="Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/vigili-urbani.jpg"  width="218" height="145" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-a-sona-ecco-il-modulo-per-spostarsi-nelle-ore-del-coprifuoco-e-nelle-regioni-rosse/" rel="bookmark" title="Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse">Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-veneto-e-in-zona-gialla-ecco-cosa-si-puo-fare-e-cosa-non-fare/" rel="bookmark" class="td-image-wrap " title="Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/segnaletica-sona-2013-8.jpg"  width="218" height="139" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-veneto-e-in-zona-gialla-ecco-cosa-si-puo-fare-e-cosa-non-fare/" rel="bookmark" title="Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare">Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_883" data-td_block_id="tdi_3_883"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_883" data-td_block_id="tdi_3_883"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-58 {
							}
			.wrapper-imagen-del-widget-58 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-58 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-58">
			<div class="wrapper-imagen-del-widget-58">
									<a href="http://menon.it/" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/Logo-menon-sito.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-55 {
				text-align:center			}
			.wrapper-imagen-del-widget-55 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-55 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-55">
			<div class="wrapper-imagen-del-widget-55">
									<a href="https://www.facebook.com/Osteria-da-Careta-602651266554548" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/logo-osteria-careta.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-49 {
							}
			.wrapper-imagen-del-widget-49 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-49 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-49">
			<div class="wrapper-imagen-del-widget-49">
									<a href="http://gioielleriaapostoli.it/" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-50 {
				text-align:center			}
			.wrapper-imagen-del-widget-50 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-50 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-50">
			<div class="wrapper-imagen-del-widget-50">
									<a href="https://fibra.planetel.it/" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-51 {
				text-align:center			}
			.wrapper-imagen-del-widget-51 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-51 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-51">
			<div class="wrapper-imagen-del-widget-51">
									<a href="https://otticalucido.it/">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-52 {
				text-align:center			}
			.wrapper-imagen-del-widget-52 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-52 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-52">
			<div class="wrapper-imagen-del-widget-52">
									<a href="http://www.castellanistudiodentistico.it/" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-53 {
							}
			.wrapper-imagen-del-widget-53 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-53 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-53">
			<div class="wrapper-imagen-del-widget-53">
									<a href="http://www.fasoliimpianti.it/" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4315325342279758"
     data-ad-slot="4183879751"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
		<aside class="td_block_template_8 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/" aria-current="page">Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10</a>
									</li>
											<li>
					<a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/">Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi</a>
									</li>
											<li>
					<a href="https://www.ilbacodaseta.org/covid-a-sona-ecco-il-modulo-per-spostarsi-nelle-ore-del-coprifuoco-e-nelle-regioni-rosse/">Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse</a>
									</li>
											<li>
					<a href="https://www.ilbacodaseta.org/covid-il-veneto-e-in-zona-gialla-ecco-cosa-si-puo-fare-e-cosa-non-fare/">Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare</a>
									</li>
											<li>
					<a href="https://www.ilbacodaseta.org/ed-ora-meritiamoci-la-zona-gialla-che-significa-verde/">Ed ora meritiamoci la zona gialla (che significa verde)</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image">
		<style type="text/css">
			.wrapper-widget-imagen {
				overflow:hidden;
				color:inherit !important;
			}
			.inner-imagen-del-widget-48 {
				text-align:center			}
			.wrapper-imagen-del-widget-48 {
				width:100%;
				display: inline-block; /* para poder centrarlo */
			}
			.wrapper-imagen-del-widget-48 img {
				width: 100% !important;
				height: auto;
			}
			.wrapper-texto-imagen {
				padding:5px;
			}
		</style>

		<div class="wrapper-widget-imagen">
			<div class="inner-imagen-del-widget-48">
			<div class="wrapper-imagen-del-widget-48">
									<a href="https://www.ilbacodaseta.org/in-uscita-il-107esimo-numero-del-baco-inchieste-cronaca-interviste-approfondimenti-tutti-dedicati-al-nostro-territorio/" target="_blank">
					
				<img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/Baco-n.107-Copertina-web-scaled.jpg">

				</a>			</div><!-- .wrapper-imagen-del-widget -->
			</div><!-- .inner-imagen-del-widget -->

			
		</div><!-- wrapper-widget-imagen -->

		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_6df td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_6df" >
<style>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</style><script>var block_tdi_7_6df = new tdBlock();
block_tdi_7_6df.id = "tdi_7_6df";
block_tdi_7_6df.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_6df","tdc_css_class":"tdi_7_6df","tdc_css_class_style":"tdi_7_6df_rand_style"}';
block_tdi_7_6df.td_column_number = "1";
block_tdi_7_6df.block_type = "td_block_7";
block_tdi_7_6df.post_count = "3";
block_tdi_7_6df.found_posts = "26";
block_tdi_7_6df.header_color = "";
block_tdi_7_6df.ajax_pagination_infinite_stop = "";
block_tdi_7_6df.max_num_pages = "9";
tdBlocksArray.push(block_tdi_7_6df);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_7_6df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/" rel="bookmark" class="td-image-wrap " title="Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/covid-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-giovedi-5-novembre-sono-98-i-positivi-complessivi-i-ricoverati-sono-5-ieri-erano-10/" rel="bookmark" title="Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi. I ricoverati sono 5, ieri erano 10">Coronavirus: a Sona: giovedì 5 novembre sono 98 i positivi complessivi....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T16:53:30+01:00" >5 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-a-sona-ecco-il-modulo-per-spostarsi-nelle-ore-del-coprifuoco-e-nelle-regioni-rosse/" rel="bookmark" class="td-image-wrap " title="Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/vigili-urbani.jpg"  width="100" height="67" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-a-sona-ecco-il-modulo-per-spostarsi-nelle-ore-del-coprifuoco-e-nelle-regioni-rosse/" rel="bookmark" title="Covid a Sona: Ecco il modulo per spostarsi nelle ore del coprifuoco e nelle regioni rosse">Covid a Sona: Ecco il modulo per spostarsi nelle ore del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T10:41:48+01:00" >5 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-veneto-e-in-zona-gialla-ecco-cosa-si-puo-fare-e-cosa-non-fare/" rel="bookmark" class="td-image-wrap " title="Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/02/segnaletica-sona-2013-8.jpg"  width="100" height="64" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-veneto-e-in-zona-gialla-ecco-cosa-si-puo-fare-e-cosa-non-fare/" rel="bookmark" title="Covid: Il Veneto è in zona gialla, ecco cosa si può fare e cosa non fare">Covid: Il Veneto è in zona gialla, ecco cosa si può...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T20:25:39+01:00" >4 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_8_b3a td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_b3a" >
<style>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</style><script>var block_tdi_8_b3a = new tdBlock();
block_tdi_8_b3a.id = "tdi_8_b3a";
block_tdi_8_b3a.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_b3a","tdc_css_class":"tdi_8_b3a","tdc_css_class_style":"tdi_8_b3a_rand_style"}';
block_tdi_8_b3a.td_column_number = "1";
block_tdi_8_b3a.block_type = "td_block_7";
block_tdi_8_b3a.post_count = "3";
block_tdi_8_b3a.found_posts = "8099";
block_tdi_8_b3a.header_color = "";
block_tdi_8_b3a.ajax_pagination_infinite_stop = "";
block_tdi_8_b3a.max_num_pages = "2700";
tdBlocksArray.push(block_tdi_8_b3a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICOLI POPOLARI</span></h4></div><div id=tdi_8_b3a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-16-positivi-da-oggi-obbligatoria-la-mascherina-anche-allaperto/" rel="bookmark" class="td-image-wrap " title="Coronavirus a Sona: saliamo a 16 positivi. Da oggi obbligatoria la mascherina anche all&#8217;aperto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus a Sona: saliamo a 16 positivi. Da oggi obbligatoria la mascherina anche all&#8217;aperto" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/seduta-consiglio-comunale-sona-settembre-2020-14-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-16-positivi-da-oggi-obbligatoria-la-mascherina-anche-allaperto/" rel="bookmark" title="Coronavirus a Sona: saliamo a 16 positivi. Da oggi obbligatoria la mascherina anche all&#8217;aperto">Coronavirus a Sona: saliamo a 16 positivi. Da oggi obbligatoria la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T11:43:52+02:00" >8 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-salgono-ancora-i-positivi-a-sona-sono-11-il-sindaco-mazzi-numeri-in-linea-con-la-situazione-provinciale-e-veneta/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco Mazzi: &#8220;Numeri in linea con la situazione provinciale e veneta&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco Mazzi: &#8220;Numeri in linea con la situazione provinciale e veneta&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/tempone-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-salgono-ancora-i-positivi-a-sona-sono-11-il-sindaco-mazzi-numeri-in-linea-con-la-situazione-provinciale-e-veneta/" rel="bookmark" title="Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco Mazzi: &#8220;Numeri in linea con la situazione provinciale e veneta&#8221;">Coronavirus: Salgono ancora i positivi a Sona, sono 11. Il Sindaco...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T11:20:05+02:00" >2 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-ecco-le-regole-del-nuovo-dpcm-che-valgono-anche-a-sona-vietato-sostare-fuori-dai-bar-e-in-casa-si-possono-accogliere-massimo-sei-persone-non-conviventi/" rel="bookmark" class="td-image-wrap " title="Coronavirus: Le regole del nuovo DPCM. Vietato sostare fuori dai bar dopo le 21 e in casa si possono accogliere massimo sei persone" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: Le regole del nuovo DPCM. Vietato sostare fuori dai bar dopo le 21 e in casa si possono accogliere massimo sei persone" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/test-covid-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-ecco-le-regole-del-nuovo-dpcm-che-valgono-anche-a-sona-vietato-sostare-fuori-dai-bar-e-in-casa-si-possono-accogliere-massimo-sei-persone-non-conviventi/" rel="bookmark" title="Coronavirus: Le regole del nuovo DPCM. Vietato sostare fuori dai bar dopo le 21 e in casa si possono accogliere massimo sei persone">Coronavirus: Le regole del nuovo DPCM. Vietato sostare fuori dai bar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T11:41:15+02:00" >13 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_9_1f4 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_9_1f4" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilbacodaseta.org/category/notizie-locali/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3704</span></a></li><li><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/"><span class="td-cat-name">Eventi e cultura</span><span class="td-cat-no">2384</span></a></li><li><a href="https://www.ilbacodaseta.org/category/approfondimenti/"><span class="td-cat-name">approfondimenti</span><span class="td-cat-no">1162</span></a></li><li><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/"><span class="td-cat-name">Coronavirus a Sona</span><span class="td-cat-no">496</span></a></li><li><a href="https://www.ilbacodaseta.org/category/sport-2/"><span class="td-cat-name">sport</span><span class="td-cat-no">464</span></a></li><li><a href="https://www.ilbacodaseta.org/category/editoriali/"><span class="td-cat-name">Editoriali</span><span class="td-cat-no">269</span></a></li><li><a href="https://www.ilbacodaseta.org/category/storia-locale/"><span class="td-cat-name">storia locale</span><span class="td-cat-no">256</span></a></li><li><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/"><span class="td-cat-name">Le interviste</span><span class="td-cat-no">244</span></a></li><li><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/"><span class="td-cat-name">Un mondo di libri</span><span class="td-cat-no">140</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ilbacodaseta.org/"><img class="td-retina-data" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" alt="Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona." title="Il Baco da Seta" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.<br><br>
Sede via XXIV maggio, 1/c, 37060 - Lugagnano di Sona (VR).<br>
Codice Fiscale 93139380237 - Partita IVA 03366490237<br>
Registrato al Tribunale di Verona al n. 1918/2011 -
Direttore Responsabile Mario Salvetti - Vicedirettore Federica Valbusa<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilbacodaseta.org">redazione@ilbacodaseta.org</a></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright IlBacodaseta.org 2020 - P.IVA 03366490237 - Tutti i diritti riservati
                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/" rel="bookmark" class="td-image-wrap " title="Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/11/dati-qualitativi-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-a-sona-lanalisi-settimanale-dei-numeri-in-rapporto-ai-comuni-veronesi/" rel="bookmark" title="Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni veronesi">Covid a Sona: L’analisi settimanale dei numeri in rapporto ai Comuni...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.ilbacodaseta.org/author/marco-bertoncelli/">Marco Bertoncelli</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T11:07:41+01:00" >5 Novembre 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fa483b396b06
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilbacodaseta.org/wp-content/uploads/2019/12/20180813dc7a47c8-4add-2937-0a08-d16696f5e0d1-300x171.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


</body>
</html>