<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di Bussolengo | ilbacodaseta</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v18/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v18/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-31055e3888e9846df4dfe837ca8fc3de" href="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-31055e3888e9846df4dfe837ca8fc3de.css" media="all" /><link rel="preload" href="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-31055e3888e9846df4dfe837ca8fc3de.css" as="style"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php" /> <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"consentOnLinkAndButton":false,"consentOnScroll":false,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"reloadOnConsent":true,"siteId":2446111,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":15557500,"lang":"it", "banner":{ "acceptButtonCaptionColor":"white","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#c5bfbf","brandBackgroundColor":"none","brandTextColor":"black","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"logo":"https://www.ilbacodaseta.org/wp-content/uploads/2021/09/Logo-Baco-272x90-1.png","position":"float-center","rejectButtonCaptionColor":"white","rejectButtonColor":"#0073CE","rejectButtonDisplay":true,"textColor":"black" }}; </script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script> var iCallback = function() {};
 var _iub = _iub || {};
 if ( typeof _iub.csConfiguration != 'undefined' ) {
 if ( 'callback' in _iub.csConfiguration ) {
 if ( 'onConsentGiven' in _iub.csConfiguration.callback )
 iCallback = _iub.csConfiguration.callback.onConsentGiven;
 _iub.csConfiguration.callback.onConsentGiven = function() {
 iCallback();
 /* separator */
 jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
 }
 }
 } </script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco.jpg"> <!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com --><meta property="og:title" content="Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di Bussolengo"/><meta property="og:description" content="Torna domenica 18 dicembre uno degli appuntamenti più tradizionali per il periodo delle festività di fine anni a Bussolengo: il “Concerto di Natale”.Alle ore 17 presso la sala convegni del Montresor Hotel la musica del Corpo Bandistico “Città di Bussolengo”, diretto dal Maestro Luciano Brutti, permetterà di immergersi nella magia delle arie di Natale.Ad aprire l’evento sarà la “Young Band” della scuola civica musicale di Bussolengo diretta dal Maestro Francesco Perrone.L’evento"/><meta property="og:url" content="https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo"/><meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda.jpg"/><meta property="og:image:width" content="908"/><meta property="og:image:height" content="568"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-12-16 16:57:42"/><meta property="og:article:modified_time" content="2022-12-16 11:58:14"/><meta property="og:article:tag" content="cultura"/><meta property="og:article:tag" content="musica"/><meta property="og:locale" content="it_IT"/> <!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com --> <!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com --><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di Bussolengo"/><meta name="twitter:description" content="Torna domenica 18 dicembre uno degli appuntamenti più tradizionali per il periodo delle festività di fine anni a Bussolengo: il “Concerto di Natale”.Alle ore 17 presso la sala convegni del Montresor Hotel la musica del Corpo Bandistico “Città di Bussolengo”, diretto dal Maestro Luciano Brutti, permetterà di immergersi nella magia delle arie di Natale.Ad aprire l’evento sarà la “Young Band” della scuola civica musicale di Bussolengo diretta dal Maestro Francesco Perrone.L’evento"/><meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda.jpg"/> <!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com --><meta name="author" content="Erica Ederle"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" /><link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script
 src="//www.googletagmanager.com/gtag/js?id=UA-178773910-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var mi_version = '8.11.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-178773910-1',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for (var index = 0; index < disableStrs.length; index++) {
 if (document.cookie.indexOf(disableStrs[index] + '=true') > -1) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if (__gtagTrackerIsOptedOut()) {
 for (var index = 0; index < disableStrs.length; index++) {
 window[disableStrs[index]] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for (var index = 0; index < disableStrs.length; index++) {
 document.cookie = disableStrs[index] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStrs[index]] = true;
 }
 }
 if ('undefined' === typeof gaOptout) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if (mi_track_user) {
 function __gtagDataLayer() {
 dataLayer.push(arguments);
 }
 function __gtagTracker(type, name, parameters) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply(null, arguments);
 return;
 }
 if (type === 'event') { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer(type, name, parameters);
 } else {
 __gtagDataLayer.apply(null, arguments);
 }
 }
 __gtagTracker('js', new Date());
 __gtagTracker('set', {
 'developer_id.dZGIzZG': true,
 });
 __gtagTracker('config', 'UA-178773910-1', {"forceSSL":"true","link_attribution":"true"} );
 window.gtag = __gtagTracker;										(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function () {
 var args = Array.prototype.slice.call(arguments);
 args.unshift('send');
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if (len === 0) {
 return;
 }
 var f = arguments[len - 1];
 if (typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function') {
 if ('send' === arguments[0]) {
 var hitConverted, hitObject = false, action;
 if ('event' === arguments[1]) {
 if ('undefined' !== typeof arguments[3]) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ('pageview' === arguments[1]) {
 if ('undefined' !== typeof arguments[2]) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path': arguments[2],
 }
 }
 }
 if (typeof arguments[2] === 'object') {
 hitObject = arguments[2];
 }
 if (typeof arguments[5] === 'object') {
 Object.assign(hitObject, arguments[5]);
 }
 if ('undefined' !== typeof arguments[1].hitType) {
 hitObject = arguments[1];
 if ('pageview' === hitObject.hitType) {
 hitObject.eventAction = 'page_view';
 }
 }
 if (hitObject) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs(hitObject);
 __gtagTracker('event', action, hitConverted);
 }
 }
 return;
 }
 function mapArgs(args) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page': 'page_path',
 'location': 'page_location',
 'title': 'page_title',
 };
 for (arg in args) {
 if (!(!args.hasOwnProperty(arg) || !gaMap.hasOwnProperty(arg))) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch (ex) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log("");
 (function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 })();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <!-- ilbacodaseta.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://www.ilbacodaseta.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.ilbacodaseta.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilbacodaseta.org/wp-json/wp/v2/posts/163690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel="canonical" href="https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/" /><link rel='shortlink' href='https://www.ilbacodaseta.org/?p=163690' /><link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo%2F&#038;format=xml" /><link rel="preconnect" href="//www.googletagmanager.com/"><link rel="preconnect" href="//s3.amazonaws.com/"><link rel="preconnect" href="//play.ht/"><link rel="preconnect" href="//static.play.ht/"><link rel="preconnect" href="//a.play.ht/"><link rel="preconnect" href="//media.play.ht/"><link rel="dns-prefetch" href="//www.googletagmanager.com/"><link rel="dns-prefetch" href="//s3.amazonaws.com/"><link rel="dns-prefetch" href="//play.ht/"><link rel="dns-prefetch" href="//static.play.ht/"><link rel="dns-prefetch" href="//a.play.ht/"><link rel="dns-prefetch" href="//media.play.ht/"> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"ee1618e3ae","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"ee1618e3ae","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/","wpRestNonce":"ee1618e3ae","wpRestUrl":"https:\/\/www.ilbacodaseta.org\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":163690}; </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="amphtml" href="https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo&#038;amp"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=12.1.1";
var td_get_template_directory_uri="https:\/\/www.ilbacodaseta.org\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3d7dd0";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="c4c03e596d";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4315325342279758"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-4315325342279758",
 enable_page_level_ads: true,
 overlays: {bottom: true}
 });</script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.ilbacodaseta.org/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/category/primo-piano/",
 "name": "Primo piano"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/",
 "name": "Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" /> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #3d7dd0;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #3d7dd0;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #3d7dd0;
 }
 .tdm-btn-style1 {
 background-color: #3d7dd0;
 }
 .tdm-btn-style2:before {
 border-color: #3d7dd0;
 }
 .tdm-btn-style2 {
 color: #3d7dd0;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #3d7dd0;
 -moz-box-shadow: 0 2px 16px #3d7dd0;
 box-shadow: 0 2px 16px #3d7dd0;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #3d7dd0;
 -moz-box-shadow: 0 4px 26px #3d7dd0;
 box-shadow: 0 4px 26px #3d7dd0;
 } </style> <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-163690 single-format-standard td-standard-pack bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo global-block-template-8 td-lifestyle wpb-js-composer js-comp-ver-6.10.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-topnav-container"><ul id="menu-topnav" class="td-mobile-main-menu"><li id="menu-item-134809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li id="menu-item-123098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-123098"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li id="menu-item-88038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li id="menu-item-88050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li id="menu-item-88051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li id="menu-item-136180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li id="menu-item-88496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li id="menu-item-91785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li id="menu-item-162613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162613"><a href="https://www.ilbacodaseta.org/category/la-versione-di-erik/">La versione di Erik</a></li><li id="menu-item-162612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162612"><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></li><li id="menu-item-162611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162611"><a href="https://www.ilbacodaseta.org/category/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li id="menu-item-162610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162610"><a href="https://www.ilbacodaseta.org/category/la-mano-di-re-mida/">La mano di Re Mida</a></li><li id="menu-item-162606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162606"><a href="https://www.ilbacodaseta.org/category/il-cielo-e-blu-sopra-siviglia/">Il cielo è blu sopra Siviglia</a></li><li id="menu-item-162597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162597"><a href="https://www.ilbacodaseta.org/category/lortica/">L&#8217;Ortica</a></li><li id="menu-item-162721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162721"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li id="menu-item-162607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162607"><a href="https://www.ilbacodaseta.org/category/il-salotto-di-madre-natura/">Il salotto di Madre Natura</a></li><li id="menu-item-162608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162608"><a href="https://www.ilbacodaseta.org/category/il-baco-nella-mela/">Il Baco nella Mela</a></li><li id="menu-item-162609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162609"><a href="https://www.ilbacodaseta.org/category/i-proverbi-e-la-filosofia/">I proverbi e la filosofia</a></li><li id="menu-item-162598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162598"><a href="https://www.ilbacodaseta.org/category/scout-di-lugagnano/">Scout di Lugagnano<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-162602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162602"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li id="menu-item-162600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162600"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li id="menu-item-162599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162599"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li id="menu-item-162601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162601"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li id="menu-item-162603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162603"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li><li id="menu-item-162604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162604"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia che nasce nel 1990 (anzi, nel 1980)</a></li></ul></li></ul></li><li id="menu-item-134844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li id="menu-item-162614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162614"><a href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li id="menu-item-109466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li id="menu-item-162623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162623"><a href="https://www.ilbacodaseta.org/collaboratori/">La Redazione</a></li><li id="menu-item-162626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162626"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > venerdì 16 Dicembre 2022</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Ilbacodaseta/?fref=ts" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ilbacodaseta/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.org/ilbacodaseta" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IlBacodaSeta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&flow=grid" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"></form><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2021/09/Lgo-Baco-533x180-1.png" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/09/Logo-Baco-272x90-1.png" alt="" title="Il Baco da Seta" width="272" height="90"/> <span class="td-visual-hidden">ilbacodaseta</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="td-all-devices"><a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks" target="_blank"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif"/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/baco-logo-nero-smartphone.jpg" alt="" title="Il Baco da Seta" width="640" height="478"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.ilbacodaseta.org/"> <img class="td-retina-data" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2021/09/Lgo-Baco-533x180-1.png" src="https://www.ilbacodaseta.org/wp-content/uploads/2021/09/Logo-Baco-272x90-1.png" alt="" title="Il Baco da Seta" width="272" height="90"/> </a></div><div class="menu-topnav-container"><ul id="menu-topnav-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-134809"><a href="https://www.ilbacodaseta.org/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-123098"><a href="#">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88049"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88038"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88050"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88051"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88046"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136180"><a href="https://www.ilbacodaseta.org/category/le-lettere-alla-redazione/">Lettere alla Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88496"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88045"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91785"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88043"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162613"><a href="https://www.ilbacodaseta.org/category/la-versione-di-erik/">La versione di Erik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162612"><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/">Coronavirus a Sona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162611"><a href="https://www.ilbacodaseta.org/category/la-musica-che-gira-intorno/">La musica che gira intorno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162610"><a href="https://www.ilbacodaseta.org/category/la-mano-di-re-mida/">La mano di Re Mida</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162606"><a href="https://www.ilbacodaseta.org/category/il-cielo-e-blu-sopra-siviglia/">Il cielo è blu sopra Siviglia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162597"><a href="https://www.ilbacodaseta.org/category/lortica/">L&#8217;Ortica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162721"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162607"><a href="https://www.ilbacodaseta.org/category/il-salotto-di-madre-natura/">Il salotto di Madre Natura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162608"><a href="https://www.ilbacodaseta.org/category/il-baco-nella-mela/">Il Baco nella Mela</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162609"><a href="https://www.ilbacodaseta.org/category/i-proverbi-e-la-filosofia/">I proverbi e la filosofia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-162598"><a href="https://www.ilbacodaseta.org/category/scout-di-lugagnano/">Scout di Lugagnano</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162602"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162600"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162599"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162601"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162603"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162604"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia che nasce nel 1990 (anzi, nel 1980)</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134844"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162614"><a href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109466"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162623"><a href="https://www.ilbacodaseta.org/collaboratori/">La Redazione</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162626"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilbacodaseta.org/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilbacodaseta.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primo piano" class="entry-crumb" href="https://www.ilbacodaseta.org/category/primo-piano/">Primo piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-163690" class="post-163690 post type-post status-publish format-standard has-post-thumbnail category-primo-piano tag-cultura tag-musica" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.ilbacodaseta.org/category/primo-piano/">Primo piano</a></li></ul><header class="td-post-title"><h1 class="entry-title">Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di Bussolengo</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.ilbacodaseta.org/author/erica-ederle/">Erica Ederle</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T16:57:42+01:00" >16 Dicembre 2022</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bussolengo%3A+Domenica+il+Concerto+di+Natale+con+il+Corpo+Bandistico+citt%C3%A0+di+Bussolengo&url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo%2F&via=ilbacodaseta" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bussolengo%3A+Domenica+il+Concerto+di+Natale+con+il+Corpo+Bandistico+citt%C3%A0+di+Bussolengo %0A%0A https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di Bussolengo&body=https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda.jpg" data-caption=""><img width="696" height="435" class="entry-thumb td-modal-image" src="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda-696x435.jpg" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda-696x435.jpg 696w, https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda-300x188.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda-768x480.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda-671x420.jpg 671w, https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda.jpg 908w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="banda"/></a></div> <!-- content --><p style="text-align: justify;">Torna <strong>domenica 18 dicembre</strong> uno degli appuntamenti più tradizionali per il <strong>periodo delle festività di fine anni a Bussolengo</strong>: il <strong>“Concerto di Natale”.</strong></p><p style="text-align: justify;">Alle ore 17 presso la <strong>sala convegni del Montresor Hotel</strong> la musica del <strong>Corpo Bandistico “Città di Bussolengo”,</strong> diretto dal <strong>Maestro Luciano Brutti</strong>, permetterà di immergersi nella <strong>magia delle arie di Natale.</strong></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_8"> <style> /* custom css */
.tdi_2.td-a-rec{
 text-align: center;
 }.tdi_2 .td-element-style{
 z-index: -1;
 }.tdi_2.td-a-rec-img{
 text-align: left;
 }.tdi_2.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2.td-a-rec-img {
 text-align: center;
 }
 } </style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4315325342279758" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p style="text-align: justify;">Ad aprire l’evento sarà la <strong>“Young Band”</strong> della <strong>scuola civica musicale di Bussolengo</strong> diretta dal <strong>Maestro Francesco Perrone.</strong></p><p style="text-align: justify;">L’evento gode del <strong>patrocinio del Comune di Bussolengo</strong> e l’ingresso è gratuito.</p><div class="ilbac-sotto-larticolo" id="ilbac-274279357"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4315325342279758" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div> <!-- next prev --> <!-- author box --><div class="author-box-wrap"><a href="https://www.ilbacodaseta.org/author/erica-ederle/" aria-label="author-photo"><img data-del="avatar" src='https://www.ilbacodaseta.org/wp-content/uploads/2022/01/erica-ederle-2021-1-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilbacodaseta.org/author/erica-ederle/">Erica Ederle</a></span></div><div class="td-author-description">Da quasi 15 anni Lugagnano è per me e la mia famiglia divenuta casa. Sono nata il 6 aprile 1981, mamma pasticciona, mi definisco un’accanita fan della vita. Mi piace modificare la mia prospettiva sul mondo e sulle cose e considero i cambiamenti fonte di potenti opportunità (ovvero adoro mettermi continuamente in discussione).</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/erica.ederle" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="lamicageniale" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:ericaederle@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span></div><div class="clearfix"></div></div></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Erica Ederle"><meta itemprop="url" content="https://www.ilbacodaseta.org/author/erica-ederle/"></span><meta itemprop="datePublished" content="2022-12-16T16:57:42+01:00"><meta itemprop="dateModified" content="2022-12-16T11:58:14+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilbacodaseta.org/bussolengo-domenica-il-concerto-di-natale-con-il-corpo-bandistico-citta-di-bussolengo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2021/09/Logo-Baco-272x90-1.png"></span><meta itemprop="name" content="ilbacodaseta"></span><meta itemprop="headline " content="Bussolengo: Domenica il Concerto di Natale con il Corpo Bandistico città di Bussolengo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/banda.jpg"><meta itemprop="width" content="908"><meta itemprop="height" content="568"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":163690,"live_filter_cur_post_author":"128","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "4";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2";
tdBlocksArray.push(block_tdi_3); </script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICOLI CORRELATI</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/lugagnano-concertogo-ben-piu-di-un-concerto-sulle-ali-dello-spirito-missionario/" rel="bookmark" class="td-image-wrap " title="Lugagnano: ConcerTogo, ben più di un concerto, sulle ali dello spirito missionario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lugagnano: ConcerTogo, ben più di un concerto, sulle ali dello spirito missionario" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/concertogo-concerto-togo-lugagnano-9-dicembre-2022-5-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/lugagnano-concertogo-ben-piu-di-un-concerto-sulle-ali-dello-spirito-missionario/" rel="bookmark" title="Lugagnano: ConcerTogo, ben più di un concerto, sulle ali dello spirito missionario">Lugagnano: ConcerTogo, ben più di un concerto, sulle ali dello spirito missionario</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/domenica-a-san-floriano-un-mercato-della-terra-speciale-con-piu-di-trenta-piccoli-produttori/" rel="bookmark" class="td-image-wrap " title="Domenica a San Floriano un Mercato della Terra speciale, con più di trenta piccoli produttori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Domenica a San Floriano un Mercato della Terra speciale, con più di trenta piccoli produttori" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/mercato-della-terra-san-floriano-2022-3-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/domenica-a-san-floriano-un-mercato-della-terra-speciale-con-piu-di-trenta-piccoli-produttori/" rel="bookmark" title="Domenica a San Floriano un Mercato della Terra speciale, con più di trenta piccoli produttori">Domenica a San Floriano un Mercato della Terra speciale, con più di trenta piccoli produttori</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/la-brioche-sospesa-il-gesto-natalizio-solidale-di-una-pasticceria-di-lugagnano/" rel="bookmark" class="td-image-wrap " title="La brioche sospesa: Il gesto natalizio solidale di una pasticceria di Lugagnano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La brioche sospesa: Il gesto natalizio solidale di una pasticceria di Lugagnano" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/brioche-sospesa-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/la-brioche-sospesa-il-gesto-natalizio-solidale-di-una-pasticceria-di-lugagnano/" rel="bookmark" title="La brioche sospesa: Il gesto natalizio solidale di una pasticceria di Lugagnano">La brioche sospesa: Il gesto natalizio solidale di una pasticceria di Lugagnano</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-89 {
 text-align:center			}
 .wrapper-imagen-del-widget-89 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-89 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-89"><div class="wrapper-imagen-del-widget-89"> <a href="https://www.ilbacodaseta.org/in-uscita-il-numero-116-del-baco-cronaca-interviste-e-approfondimenti-dedicati-al-nostro-territorio/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/Baco-n.116-Copertina-WEB.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-87 {
 text-align:center			}
 .wrapper-imagen-del-widget-87 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-87 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-87"><div class="wrapper-imagen-del-widget-87"> <a href="https://gofund.me/fa57da62" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2022/07/Sostieni-il-Baco-scaled.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-82 {
 text-align:center			}
 .wrapper-imagen-del-widget-82 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-82 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-82"><div class="wrapper-imagen-del-widget-82"> <a href="https://leaderformgroup.com/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2022/06/Banner300x250px_bozza2_1-low.gif"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-61 {
 text-align:center			}
 .wrapper-imagen-del-widget-61 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-61 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-61"><div class="wrapper-imagen-del-widget-61"> <a href="https://www.conti-italy.com/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/12/CONTICORSIVO-WEB.png"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-85 {
 }
 .wrapper-imagen-del-widget-85 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-85 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-85"><div class="wrapper-imagen-del-widget-85"> <img  src=""></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-50 {
 text-align:center			}
 .wrapper-imagen-del-widget-50 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-50 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-50"><div class="wrapper-imagen-del-widget-50"> <a href="https://fibra.planetel.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/07/Banner-Cube-300x250.gif"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_6 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"-163690","category_id":"22","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"1","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","header_text_color":"#","accent_text_color":"#","border_color":"#","class":"td_block_widget tdi_6","block_type":"td_block_15","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_15";
block_tdi_6.post_count = "6";
block_tdi_6.found_posts = "7585";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1264";
tdBlocksArray.push(block_tdi_6); </script><div class="td-block-title-wrap"></div><div id=tdi_6 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/in-uscita-il-numero-116-del-baco-cronaca-interviste-e-approfondimenti-dedicati-al-nostro-territorio/" rel="bookmark" class="td-image-wrap " title="In uscita il numero 116 del Baco. Cronaca, interviste e approfondimenti dedicati al nostro territorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="In uscita il numero 116 del Baco. Cronaca, interviste e approfondimenti dedicati al nostro territorio" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/Baco-n.116-Immagine-copertina-218x150.jpg"  width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/in-uscita-il-numero-116-del-baco-cronaca-interviste-e-approfondimenti-dedicati-al-nostro-territorio/" rel="bookmark" title="In uscita il numero 116 del Baco. Cronaca, interviste e approfondimenti dedicati al nostro territorio">In uscita il numero 116 del Baco. Cronaca, interviste e approfondimenti...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/ernesto-ed-elvira-festeggiano-74-anni-di-matrimonio-mi-innamorai-appena-lo-vidi-scendere-dalla-corriera/" rel="bookmark" class="td-image-wrap " title="Ernesto ed Elvira festeggiano 74 anni di matrimonio. &#8220;Mi innamorai appena lo vidi scendere dalla corriera&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ernesto ed Elvira festeggiano 74 anni di matrimonio. &#8220;Mi innamorai appena lo vidi scendere dalla corriera&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/Ernesto-Roman-Elivra-benedetti-lugagnano-74-anni-matrimonio-11-dicembre-2022-2-218x150.jpg"  width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/ernesto-ed-elvira-festeggiano-74-anni-di-matrimonio-mi-innamorai-appena-lo-vidi-scendere-dalla-corriera/" rel="bookmark" title="Ernesto ed Elvira festeggiano 74 anni di matrimonio. &#8220;Mi innamorai appena lo vidi scendere dalla corriera&#8221;">Ernesto ed Elvira festeggiano 74 anni di matrimonio. &#8220;Mi innamorai appena...</a></h3></div></div> <!-- ./td-block-span12 --></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/la-leggenda-dei-puoti-una-delle-piu-belle-tradizioni-legate-alla-festa-di-santa-lucia/" rel="bookmark" class="td-image-wrap " title="La leggenda dei puòti. Una delle più belle tradizioni legate alla festa di Santa Lucia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La leggenda dei puòti. Una delle più belle tradizioni legate alla festa di Santa Lucia" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/puoti-218x150.png"  width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/la-leggenda-dei-puoti-una-delle-piu-belle-tradizioni-legate-alla-festa-di-santa-lucia/" rel="bookmark" title="La leggenda dei puòti. Una delle più belle tradizioni legate alla festa di Santa Lucia">La leggenda dei puòti. Una delle più belle tradizioni legate alla...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/sommacampagna-le-strade-dove-fino-al-31-dicembre-verranno-effettuati-controlli-sulle-violazioni-di-velocita/" rel="bookmark" class="td-image-wrap " title="Sommacampagna: Le strade dove fino al 31 dicembre verranno effettuati controlli sulle violazioni di velocità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sommacampagna: Le strade dove fino al 31 dicembre verranno effettuati controlli sulle violazioni di velocità" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/07/TruCam-Telelaser-1-218x150.jpg"  width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/sommacampagna-le-strade-dove-fino-al-31-dicembre-verranno-effettuati-controlli-sulle-violazioni-di-velocita/" rel="bookmark" title="Sommacampagna: Le strade dove fino al 31 dicembre verranno effettuati controlli sulle violazioni di velocità">Sommacampagna: Le strade dove fino al 31 dicembre verranno effettuati controlli...</a></h3></div></div> <!-- ./td-block-span12 --></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/politica-a-sona-caltagirone-le-tensioni-in-maggioranza-mi-hanno-disturbato-voglio-ripartire-da-quel-progetto/" rel="bookmark" class="td-image-wrap " title="Politica a Sona. Caltagirone: &#8220;Le tensioni in maggioranza mi hanno disturbato, voglio ripartire da quel progetto&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Politica a Sona. Caltagirone: &#8220;Le tensioni in maggioranza mi hanno disturbato, voglio ripartire da quel progetto&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/simone-caltagirone-presidente-forum-associazioni-sona-2022-12-218x150.jpg"  width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/politica-a-sona-caltagirone-le-tensioni-in-maggioranza-mi-hanno-disturbato-voglio-ripartire-da-quel-progetto/" rel="bookmark" title="Politica a Sona. Caltagirone: &#8220;Le tensioni in maggioranza mi hanno disturbato, voglio ripartire da quel progetto&#8221;">Politica a Sona. Caltagirone: &#8220;Le tensioni in maggioranza mi hanno disturbato,...</a></h3></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/donare-che-felicita-il-noi-di-palazzolo-ha-raccolto-giocattoli-e-peluches-per-bambini-bisognosi/" rel="bookmark" class="td-image-wrap " title="&#8220;Donare che felicità&#8221;: Il Noi di Palazzolo ha raccolto giocattoli e peluches per bambini bisognosi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Donare che felicità&#8221;: Il Noi di Palazzolo ha raccolto giocattoli e peluches per bambini bisognosi" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2022/12/bambino-giochi-pupazzi-peluches-900x450-1-218x150.jpg"  width="218" height="150" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/donare-che-felicita-il-noi-di-palazzolo-ha-raccolto-giocattoli-e-peluches-per-bambini-bisognosi/" rel="bookmark" title="&#8220;Donare che felicità&#8221;: Il Noi di Palazzolo ha raccolto giocattoli e peluches per bambini bisognosi">&#8220;Donare che felicità&#8221;: Il Noi di Palazzolo ha raccolto giocattoli e...</a></h3></div></div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-51 {
 text-align:center			}
 .wrapper-imagen-del-widget-51 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-51 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-51"><div class="wrapper-imagen-del-widget-51"> <a href="https://otticalucido.it/"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/banner_ottica_lucido_baco_web.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-52 {
 text-align:center			}
 .wrapper-imagen-del-widget-52 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-52 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-52"><div class="wrapper-imagen-del-widget-52"> <a href="http://www.castellanistudiodentistico.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-53 {
 }
 .wrapper-imagen-del-widget-53 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-53 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-53"><div class="wrapper-imagen-del-widget-53"> <a href="http://www.fasoliimpianti.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2020/05/fasoli-impianti.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-4315325342279758"
 data-ad-slot="4183879751"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="td_block_template_8 widget Jgcwiw_Widget_Image"> <style type="text/css"> .wrapper-widget-imagen {
 overflow:hidden;
 color:inherit !important;
 }
 .inner-imagen-del-widget-80 {
 text-align:center			}
 .wrapper-imagen-del-widget-80 {
 width:100%;
 display: inline-block; /* para poder centrarlo */
 }
 .wrapper-imagen-del-widget-80 img {
 width: 100% !important;
 height: auto;
 }
 .wrapper-texto-imagen {
 padding:5px;
 } </style><div class="wrapper-widget-imagen"><div class="inner-imagen-del-widget-80"><div class="wrapper-imagen-del-widget-80"> <a href="https://www.italsorrisi.it/" target="_blank"> <img  src="https://www.ilbacodaseta.org/wp-content/uploads/2021/06/italsorrisi-sito.jpg"> </a></div><!-- .wrapper-imagen-del-widget --></div><!-- .inner-imagen-del-widget --></div><!-- wrapper-widget-imagen --></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_8 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" > <style> .td_block_template_8.widget > ul > li {
 margin-left: 0 !important;
 }
 .td_block_template_8 .td-block-title {
 font-size: 20px;
 font-weight: 800;
 margin-top: 0;
 margin-bottom: 18px;
 line-height: 29px;
 position: relative;
 overflow: hidden;
 text-align: left;
 }
 .td_block_template_8 .td-block-title > * {
 position: relative;
 padding-right: 20px;
 color: #000;
 }
 .td_block_template_8 .td-block-title > *:before,
 .td_block_template_8 .td-block-title > *:after {
 content: '';
 display: block;
 height: 4px;
 position: absolute;
 top: 50%;
 margin-top: -2px;
 width: 2000px;
 background-color: #f5f5f5;
 }
 .td_block_template_8 .td-block-title > *:before {
 left: 100%;
 }
 .td_block_template_8 .td-block-title > *:after {
 right: 100%;
 }
 @media (max-width: 767px) {
 .td_block_template_8 .td-related-title a {
 font-size: 15px;
 }
 }
 .td_block_template_8 .td-related-title a:before {
 display: none;
 }
 .td_block_template_8 .td-related-title a:first-child:after {
 display: none;
 }
 .td_block_template_8 .td-related-title a:last-child:after {
 left: 100%;
 right: auto;
 }
 .td_block_template_8 .td-related-title .td-cur-simple-item {
 color: #4db2ec;
 } </style><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-163690","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "80";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "27";
tdBlocksArray.push(block_tdi_8); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-il-sindaco-di-bussolengo-brizzi-lemergenza-sanitaria-non-faccia-dimenticare-quella-economica-e-psicologica/" rel="bookmark" class="td-image-wrap " title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/roberto-brizzi-bussolengo-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-il-sindaco-di-bussolengo-brizzi-lemergenza-sanitaria-non-faccia-dimenticare-quella-economica-e-psicologica/" rel="bookmark" title="Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare quella economica e psicologica”">Covid. Il Sindaco di Bussolengo Brizzi: “L’emergenza sanitaria non faccia dimenticare...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-02T08:23:48+01:00" >2 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" class="td-image-wrap " title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/01/inquinamento-acustico-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/inquinamento-acustico-il-comune-di-sona-si-e-dotato-di-un-nuovo-regolamento-con-tante-novita/" rel="bookmark" title="Inquinamento acustico: Il Comune di Sona si è dotato di un nuovo regolamento, con tante novità">Inquinamento acustico: Il Comune di Sona si è dotato di un...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T07:59:15+01:00" >1 Febbraio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/la-condanna-della-appendino-e-il-ruolo-e-le-responsabilita-dei-sindaci-anche-nel-veronese/" rel="bookmark" class="td-image-wrap " title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/08/Primo-consiglio-21.06.2013-sindaco-Foto-Nicola-Cobianchi-9.jpg"  width="100" height="66" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/la-condanna-della-appendino-e-il-ruolo-e-le-responsabilita-dei-sindaci-anche-nel-veronese/" rel="bookmark" title="La condanna della Appendino e il ruolo e le responsabilità dei Sindaci anche nel veronese">La condanna della Appendino e il ruolo e le responsabilità dei...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T09:20:10+01:00" >29 Gennaio 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 tdi_9 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"-163690","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "10355";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "3452";
tdBlocksArray.push(block_tdi_9); </script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ARTICOLI POPOLARI</span></h4></div><div id=tdi_9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-i-positivi-salgono-a-6-nel-veronese-50-nuovi-casi-nelle-ultime-ventiquattrore/" rel="bookmark" class="td-image-wrap " title="Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50 nuovi casi nelle ultime ventiquattr&#8217;ore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50 nuovi casi nelle ultime ventiquattr&#8217;ore" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/malpensatamponi002-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-i-positivi-salgono-a-6-nel-veronese-50-nuovi-casi-nelle-ultime-ventiquattrore/" rel="bookmark" title="Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50 nuovi casi nelle ultime ventiquattr&#8217;ore">Coronavirus: A Sona i positivi salgono a 6. Nel veronese 50...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T13:43:11+02:00" >24 Settembre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-60-positivi-il-numero-massimo-raggiunto-la-scorsa-primavera/" rel="bookmark" class="td-image-wrap " title="Coronavirus: a Sona: Saliamo a 60 positivi, il numero massimo raggiunto la scorsa primavera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus: a Sona: Saliamo a 60 positivi, il numero massimo raggiunto la scorsa primavera" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2020/10/mascherina-2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/coronavirus-a-sona-saliamo-a-60-positivi-il-numero-massimo-raggiunto-la-scorsa-primavera/" rel="bookmark" title="Coronavirus: a Sona: Saliamo a 60 positivi, il numero massimo raggiunto la scorsa primavera">Coronavirus: a Sona: Saliamo a 60 positivi, il numero massimo raggiunto...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-25T17:00:28+01:00" >25 Ottobre 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.ilbacodaseta.org/covid-mercoledi-16-giugno-a-sona-gli-attualmente-positivi-sono-8-la-dottoressa-ricci-varianti-non-preoccupanti-bisogna-proseguire-il-tracciamento/" rel="bookmark" class="td-image-wrap " title="Covid. Mercoledì 16 giugno a Sona gli attualmente positivi sono 8. La dottoressa Ricci: &#8220;Varianti non preoccupanti, bisogna proseguire il tracciamento&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid. Mercoledì 16 giugno a Sona gli attualmente positivi sono 8. La dottoressa Ricci: &#8220;Varianti non preoccupanti, bisogna proseguire il tracciamento&#8221;" data-type="image_tag" data-img-url="https://www.ilbacodaseta.org/wp-content/uploads/2021/04/vaccino_800x450-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilbacodaseta.org/covid-mercoledi-16-giugno-a-sona-gli-attualmente-positivi-sono-8-la-dottoressa-ricci-varianti-non-preoccupanti-bisogna-proseguire-il-tracciamento/" rel="bookmark" title="Covid. Mercoledì 16 giugno a Sona gli attualmente positivi sono 8. La dottoressa Ricci: &#8220;Varianti non preoccupanti, bisogna proseguire il tracciamento&#8221;">Covid. Mercoledì 16 giugno a Sona gli attualmente positivi sono 8....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-16T16:49:11+02:00" >16 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories tdi_10 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_10" > <style> /* custom css */
.td_block_popular_categories{
 padding-bottom: 0;
 } </style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.ilbacodaseta.org/category/notizie-locali/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">7585</span></a></li><li><a href="https://www.ilbacodaseta.org/category/coronavirus-a-sona/"><span class="td-cat-name">Coronavirus a Sona</span><span class="td-cat-no">1162</span></a></li><li><a href="https://www.ilbacodaseta.org/category/sport-2/"><span class="td-cat-name">sport</span><span class="td-cat-no">485</span></a></li><li><a href="https://www.ilbacodaseta.org/category/editoriali/"><span class="td-cat-name">Editoriali</span><span class="td-cat-no">484</span></a></li><li><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/"><span class="td-cat-name">Le interviste</span><span class="td-cat-no">392</span></a></li><li><a href="https://www.ilbacodaseta.org/category/storia-locale/"><span class="td-cat-name">storia locale</span><span class="td-cat-no">330</span></a></li><li><a href="https://www.ilbacodaseta.org/category/eventi-e-appuntamenti/"><span class="td-cat-name">Eventi e appuntamenti</span><span class="td-cat-no">286</span></a></li><li><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/"><span class="td-cat-name">Un mondo di libri</span><span class="td-cat-no">184</span></a></li><li><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/"><span class="td-cat-name">Obiettivo Cinema</span><span class="td-cat-no">133</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ilbacodaseta.org/"><img class="td-retina-data" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" data-retina="https://www.ilbacodaseta.org/wp-content/uploads/2020/09/testata-blu-300x112.png" alt="" title="Il Baco da Seta"  /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Baco da Seta – Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.<br><br> Sede via XXIV maggio, 1/c, 37060 - Lugagnano di Sona (VR).<br> Codice Fiscale 93139380237 - Partita IVA 03366490237<br> Registrato al Tribunale di Verona al n. 1918/2011 -
Direttore Responsabile Mario Salvetti - Vicedirettore Federica Valbusa<br><br> <a href="https://www.iubenda.com/privacy-policy/15557500" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Privacy Policy ">Privacy Policy</a>   <a href="https://www.iubenda.com/privacy-policy/15557500/cookie-policy" class="iubenda-white no-brand iubenda-noiframe iubenda-embed iubenda-noiframe " title="Cookie Policy ">Cookie Policy</a><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@ilbacodaseta.org">redazione@ilbacodaseta.org</a></div></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright IlBacodaseta.org 2021 - P.IVA 03366490237 - Tutti i diritti riservati</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 12.1.1 (rara)
 Deploy mode: deploy 
 uid: 639ca632614d7
 --> <script type='text/javascript' id='contact-form-7-js-extra'> /* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */ </script> <script type='text/javascript' id='ppress-frontend-script-js-extra'> /* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"38f8db5a04","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */ </script> <!-- JS generated by theme --> <script defer src="https://www.ilbacodaseta.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-0b164b5adec5bfa5c2bbd5c1a3014c39.js"></script></body></html>