<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ilbacodaseta.org/xmlrpc.php">
<title>“Benedette le canalette!”. Breve storia dell’irrigazione e del riscatto delle aride campagne di Lugagnano e Mancalacqua - ilbacodaseta</title>
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Benedette le canalette!”. Breve storia dell’irrigazione e del riscatto delle aride campagne di Lugagnano e Mancalacqua - ilbacodaseta" />
<meta property="og:description" content="Difficile capire, dunque, come potessero esserci ancora, nell&#039;ottobre del 1928, alcuni contrari all&#039;irrigazione. Si vede che anche le vie dell&#039;ignoranza, oltre a quelle del Signore, sono infinite." />
<meta property="og:url" content="https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/" />
<meta property="og:site_name" content="ilbacodaseta" />
<meta property="article:publisher" content="https://www.facebook.com/Ilbacodaseta" />
<meta property="article:author" content="https://www.facebook.com/massimo.gasparato?fref=ts" />
<meta property="article:tag" content="storia locale" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-15T07:08:25+00:00" />
<meta property="article:modified_time" content="2020-01-15T13:55:40+00:00" />
<meta property="og:updated_time" content="2020-01-15T13:55:40+00:00" />
<meta property="fb:app_id" content="244316345761252" />
<meta property="og:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg" />
<meta property="og:image:secure_url" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg" />
<meta property="og:image:width" content="894" />
<meta property="og:image:height" content="607" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Difficile capire, dunque, come potessero esserci ancora, nell&#039;ottobre del 1928, alcuni contrari all&#039;irrigazione. Si vede che anche le vie dell&#039;ignoranza, oltre a quelle del Signore, sono infinite." />
<meta name="twitter:title" content="“Benedette le canalette!”. Breve storia dell’irrigazione e del riscatto delle aride campagne di Lugagnano e Mancalacqua - ilbacodaseta" />
<meta name="twitter:site" content="@IlBacodaSeta" />
<meta name="twitter:image" content="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg" />
<meta name="twitter:creator" content="@IlBacodaSeta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilbacodaseta.org/#organization","name":"Il Baco da Seta","url":"https://www.ilbacodaseta.org/","sameAs":["https://www.facebook.com/Ilbacodaseta","https://www.instagram.com/ilbacodaseta/","https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ?view_as=subscriber","https://twitter.com/IlBacodaSeta"],"logo":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#logo","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/logo-baco-rosso.jpg","width":3555,"height":3591,"caption":"Il Baco da Seta"},"image":{"@id":"https://www.ilbacodaseta.org/#logo"}},{"@type":"WebSite","@id":"https://www.ilbacodaseta.org/#website","url":"https://www.ilbacodaseta.org/","name":"Il Baco da Seta - Informazione per Sona, Lugagnano, Palazzolo e San Giorgio in Salici","description":"Il sito internet della rivista Il Baco da Seta, periodico bimestrale di Lugagnano, Palazzolo, San Giorgio e Sona","publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ilbacodaseta.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#primaryimage","url":"https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg","width":894,"height":607},{"@type":"WebPage","@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#webpage","url":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/","inLanguage":"it-IT","name":"\u201cBenedette le canalette!\u201d. Breve storia dell\u2019irrigazione e del riscatto delle aride campagne di\u2008Lugagnano e Mancalacqua - ilbacodaseta","isPartOf":{"@id":"https://www.ilbacodaseta.org/#website"},"primaryImageOfPage":{"@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#primaryimage"},"datePublished":"2020-01-15T07:08:25+00:00","dateModified":"2020-01-15T13:55:40+00:00"},{"@type":"Article","@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#article","isPartOf":{"@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#webpage"},"author":{"@id":"https://www.ilbacodaseta.org/#/schema/person/d9b7ef8411388ac9fa519751cfa8f2cf"},"headline":"\u201cBenedette le canalette!\u201d. Breve storia dell\u2019irrigazione e del riscatto delle aride campagne di\u2008Lugagnano e Mancalacqua","datePublished":"2020-01-15T07:08:25+00:00","dateModified":"2020-01-15T13:55:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#webpage"},"publisher":{"@id":"https://www.ilbacodaseta.org/#organization"},"image":{"@id":"https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/#primaryimage"},"keywords":"storia locale","articleSection":"News,storia locale"},{"@type":["Person"],"@id":"https://www.ilbacodaseta.org/#/schema/person/d9b7ef8411388ac9fa519751cfa8f2cf","name":"Massimo Gasparato","image":{"@type":"ImageObject","@id":"https://www.ilbacodaseta.org/#authorlogo","url":"https://www.ilbacodaseta.org/wp-content/uploads/2019/04/massimo-gasparato-2019-8.jpg","caption":"Massimo Gasparato"},"description":"Nato in via 26 aprile a Lugagnano, il 21 maggio 1961. Da allora quasi ciecamente legato a Lugagnano. Felicemente sposato con Stefania Boscaini, \u00e8 padre di Ester, Francesco, Diletta e Matilde. Partecipa da sempre a varie realt\u00e0 di volontariato. E' autore di Fregole de Storia, monografia su Lugagnano, edita nel 1997 con la collaborazione di Gianluigi Mazzi.","sameAs":["https://www.facebook.com/massimo.gasparato?fref=ts"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed" href="https://www.ilbacodaseta.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilbacodaseta &raquo; Feed dei commenti" href="https://www.ilbacodaseta.org/comments/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize-->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!--/noptimize--><!-- <link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-swipebox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/swipebox/css/swipebox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-simplelightbox-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/simplelightbox/simplelightbox.min.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/q7t6tmd9/4dtj6.css" media="all"/>
<link rel='stylesheet' id='slickstyle-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css?ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slick-theme-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/lib/slick/slick-theme.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rgg-style-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/responsive-gallery-grid/css/style.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-main-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/dw-focus.min.css?ver=1.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dw-focus-style-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1rqtxin8/2pak8.css" media="all"/>
<!-- <link rel='stylesheet' id='dw-focus-print-css'  href='https://www.ilbacodaseta.org/wp-content/themes/dw-focus-new/assets/css/print.css?ver=1.3.2' type='text/css' media='print' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/f3gbrgr7/2pak8.css" media="print"/>
<link crossorigin="anonymous" rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.ilbacodaseta.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/6ojcsve5/2paku.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/32mcl1cl/2pak8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/1gd3jifk/2pak8.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.ilbacodaseta.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilbacodaseta.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilbacodaseta.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilbacodaseta.org/?p=129580' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilbacodaseta.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">a {color: #1e73be}a:hover, a:active {color: #dd3333}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}.carousel-inner { width:100% !important; }
.carousel-inner .carousel-entry img { width:100%; }
.carousel-navigation { display:none; }
body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Arial;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true,
overlays: {bottom: true}
});</script><link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/cropped-logo-baco-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-129580 single-format-standard custom-background cookies-not-set layout-boxed sidebar-right wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="page" class="hfeed site">
<header class="site-header">
<div class="container">
<div class="row hidden-xs hidden-sm">
<div class="col-md-4">
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-logo"><img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta"></a>
</div>
<div class="col-md-8">
<div id="head-banner">
<a href="https://www.facebook.com/clinicaeziocosta?ref=bookmarks"><img src="https://www.ilbacodaseta.org/wp-content/uploads/2016/12/banner-clinica.gif" alt="" width="468" height="60"></a>
</div>
</div>
</div>
<div class="navigation-wrap featured-articles-activated under-navigation-activated">
<div class="featured-articles visible-lg lastest"><a href="javascript:void(0)" data-max="6" class="toggle-featured-articles" data-toggle="collapse" data-target=".featured-articles-list"><strong>6</strong> Gli ultimi articoli <i class="fa fa-caret-down"></i></a><div class="featured-articles-list collapse"><div class="articles-list-inner"><i class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div>				<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
<div class="navbar-header">
<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
<a href="https://www.ilbacodaseta.org/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
<img src="//www.ilbacodaseta.org/wp-content/uploads/2015/03/testata-blu.jpg" title="ilbacodaseta">
</a>
<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
</div>
<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
<ul id="menu-topnav" class="nav navbar-nav navbar-left"><li class="menu-contatti"><a href="https://www.ilbacodaseta.org/contatta-il-baco/">Contatti</a></li>
<li class="dropdown menu-rubriche"><a class="dropdown-toggle disabled" data-toggle="dropdown" data-target="#" href="#">Rubriche <b class="caret"></b></a>
<ul class="dropdown-menu">
<li class="current-post-ancestor active current-post-parent menu-news"><a href="https://www.ilbacodaseta.org/category/senza-categoria/">News</a></li>
<li class="menu-notizie"><a href="https://www.ilbacodaseta.org/category/feature/">Notizie</a></li>
<li class="menu-cronaca"><a href="https://www.ilbacodaseta.org/category/notizie-locali/">Cronaca</a></li>
<li class="menu-editoriali"><a href="https://www.ilbacodaseta.org/category/editoriali/">Editoriali</a></li>
<li class="menu-approfondimenti"><a href="https://www.ilbacodaseta.org/category/approfondimenti/">approfondimenti</a></li>
<li class="menu-eventi-e-cultura"><a href="https://www.ilbacodaseta.org/category/eventi-e-cultura/">Eventi e cultura</a></li>
<li class="menu-sport"><a href="https://www.ilbacodaseta.org/category/sport-2/">sport</a></li>
<li class="current-post-ancestor active current-post-parent menu-storia-locale"><a href="https://www.ilbacodaseta.org/category/storia-locale/">storia locale</a></li>
<li class="menu-le-interviste"><a href="https://www.ilbacodaseta.org/category/le-interviste-del-baco/">Le interviste</a></li>
<li class="menu-tav-a-sona"><a href="https://www.ilbacodaseta.org/category/tav-a-sona/">TAV a Sona</a></li>
<li class="dropdown menu-scout-di-lugagnano"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/scout-di-lugagnano/">Scout di Lugagnano</a>
<ul class="dropdown-menu">
<li class="menu-i-lupetti-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/i-lupetti/">I Lupetti del Lugagnano 1</a></li>
<li class="menu-il-clan-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-clan/">Il Clan del Lugagnano 1</a></li>
<li class="menu-il-reparto-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-reparto/">Il Reparto del Lugagnano 1</a></li>
<li class="menu-il-gruppo-masci-del-lugagnano-1"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/il-gruppo-masci/">Il Gruppo MASCI del Lugagnano 1</a></li>
<li class="menu-scout-di-lugagnano-una-lunga-storia"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/scout-di-lugagnano-una-lunga-storia-che-nasce-nel-1990-anzi-nel-1980/">Scout di Lugagnano, una lunga storia</a></li>
<li class="menu-iscriviti-qui"><a href="https://www.ilbacodaseta.org/scout-di-lugagnano/iscriviti-qui/">Iscriviti qui</a></li>
</ul>
</li>
<li class="menu-un-mondo-di-libri"><a href="https://www.ilbacodaseta.org/category/la-recensione-del-baco/">Un mondo di libri</a></li>
<li class="menu-obiettivo-cinema"><a href="https://www.ilbacodaseta.org/category/obiettivo-cinema/">Obiettivo Cinema</a></li>
<li class="menu-passioni-paure-vita-e-societa"><a href="https://www.ilbacodaseta.org/author/paola.spera/">Passioni, paure, vita e società</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/category/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-scatto-fisso"><a href="https://www.ilbacodaseta.org/scattofissodinogamba/">Scatto Fisso</a></li>
<li class="menu-il-barbecue"><a href="https://www.ilbacodaseta.org/category/il-barbecue-ed-altre-stravaganti-avventure/">Il Barbecue</a></li>
<li class="menu-langolo-del-bacan"><a href="https://www.ilbacodaseta.org/category/langolo-del-bacan/">L&#8217;angolo del Bacan</a></li>
<li class="menu-il-canale-youtube-del-baco"><a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&#038;flow=grid">Il canale YouTube del Baco</a></li>
<li class="menu-il-caleidoscopio"><a href="https://www.ilbacodaseta.org/il-caleidoscopio/">Il Caleidoscopio</a></li>
<li class="menu-lortica"><a href="https://www.ilbacodaseta.org/lortica/">L&#8217;Ortica</a></li>
<li class="menu-v-per-veronica"><a href="https://www.ilbacodaseta.org/vperveronica/">V per Veronica</a></li>
</ul>
</li>
<li class="menu-sfoglia-la-rivista"><a target="_blank" rel="noopener noreferrer" href="https://www.ilbacodaseta.org/i-numeri-arretrati-del-baco/">Sfoglia la rivista</a></li>
<li class="menu-pubblicazioni"><a href="https://www.ilbacodaseta.org/le-nostre-pubblicazioni/">Pubblicazioni</a></li>
<li class="menu-punti-di-distribuzione"><a href="https://www.ilbacodaseta.org/mappa-distributori/">Punti di distribuzione</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
<li class="facebook">
<a href="https://www.facebook.com/Ilbacodaseta/?fref=ts"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a>
</li>
<li class="instagram">
<a href="https://www.instagram.com/ilbacodaseta/"><i class="fa fa-instagram"></i></a>
</li>
<li class="youtube">
<a href="https://www.youtube.com/channel/UC0BhOovwbTE9rhNt8M-lfiQ/videos?view=0&amp;flow=grid"><i class="fa fa-youtube"></i></a>
</li>
<li class="rss"><a href="https://www.ilbacodaseta.org/feed/"><i class="fa fa-rss"></i></a></li>					</ul>
</div>
</div>
</nav>
<div class="under-navigation hidden-xs hidden-sm">
<div class="row">
<div class="col-md-9 hidden-xs hidden-sm"><aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
</aside></div>
<div class="col-md-3"><form method="get" id="searchform" action="https://www.ilbacodaseta.org/">
<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
<input type="submit" class="search-submit">
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content">
<div class="container">
<div class="content-inner">
<div class="row">
<div class="col-lg-9">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-129580" class="post-129580 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria category-storia-locale tag-storia-locale">
<header class="entry-header">
<h1 class="entry-title">“Benedette le canalette!”. Breve storia dell’irrigazione e del riscatto delle aride campagne di Lugagnano e Mancalacqua</h1>
<div class="entry-meta">
<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.ilbacodaseta.org/category/senza-categoria/" rel="category tag">News</a>, <a href="https://www.ilbacodaseta.org/category/storia-locale/" rel="category tag">storia locale</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/" rel="bookmark"><span class="entry-date published">15 Gennaio, 2020</span><span class="updated sr-only">15 Gennaio, 2020</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.ilbacodaseta.org/author/massimo-gasparato/">Massimo Gasparato</a></span></span>			</div>
</header>
<div class="entry-thumbnail"><img width="894" height="607" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg 894w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta-300x204.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta-768x521.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta-230x156.jpg 230w" sizes="(max-width: 894px) 100vw, 894px" /><noscript><img width="894" height="607" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta.jpg 894w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta-300x204.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta-768x521.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/070-prima-canaletta-230x156.jpg 230w" sizes="(max-width: 894px) 100vw, 894px" /></noscript></div>
<div class="row">
<div class="entry-content col-md-9 col-md-push-3">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/" data-a2a-title="“Benedette le canalette!”. Breve storia dell’irrigazione e del riscatto delle aride campagne di Lugagnano e Mancalacqua"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F&amp;linkname=%E2%80%9CBenedette%20le%20canalette%21%E2%80%9D.%20Breve%20storia%20dell%E2%80%99irrigazione%20e%20del%20riscatto%20delle%20aride%20campagne%20di%E2%80%88Lugagnano%20e%20Mancalacqua" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F&amp;linkname=%E2%80%9CBenedette%20le%20canalette%21%E2%80%9D.%20Breve%20storia%20dell%E2%80%99irrigazione%20e%20del%20riscatto%20delle%20aride%20campagne%20di%E2%80%88Lugagnano%20e%20Mancalacqua" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F&amp;linkname=%E2%80%9CBenedette%20le%20canalette%21%E2%80%9D.%20Breve%20storia%20dell%E2%80%99irrigazione%20e%20del%20riscatto%20delle%20aride%20campagne%20di%E2%80%88Lugagnano%20e%20Mancalacqua" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F&amp;linkname=%E2%80%9CBenedette%20le%20canalette%21%E2%80%9D.%20Breve%20storia%20dell%E2%80%99irrigazione%20e%20del%20riscatto%20delle%20aride%20campagne%20di%E2%80%88Lugagnano%20e%20Mancalacqua" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilbacodaseta.org%2Fbenedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%25e2%2580%2588lugagnano%2F&amp;linkname=%E2%80%9CBenedette%20le%20canalette%21%E2%80%9D.%20Breve%20storia%20dell%E2%80%99irrigazione%20e%20del%20riscatto%20delle%20aride%20campagne%20di%E2%80%88Lugagnano%20e%20Mancalacqua" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<p style="text-align: justify;">Diversi decenni fa, ancora ragazzetto, come molte altre volte andai ad attingere ai ricordi di mia nonna. Quella volta l&#8217;argomento voleva essere <strong>l&#8217;arrivo dell&#8217;irrigazione e le nuove colture introdotte</strong> di conseguenza a questa ed io, per entrare subito in argomento, iniziai tutto entusiasta, esclamando: <em>&#8220;Ma tu lo sai che una cassetta delle pesche di Lugagnano l&#8217;hanno perfino mandata al Duce, col treno?&#8221;. &#8220;I ghe sarà rivè un po&#8217; fàti&#8221;</em> (troppo maturi) fu la sua disincantata risposta.</p>
<p style="text-align: justify;">Dopo l&#8217;inizio poco incoraggiante, comunque, i ricordi cominciarono anche quella volta a scorrere e mi fu facile capire che davvero l&#8217;irrigazione <strong>aveva cambiato la storia di Lugagnano</strong>.</p>
<p style="text-align: justify;">Del resto, lo avevano previsto già insigni<strong> studiosi quali Cristoforo Sorte, Teodoro Da Monte, Antonio Glisenti </strong>fin dalla metà del Cinquecento, che la Campagna di Verona, irrigata, avrebbe avuto interessanti prospettive di sviluppo. Ma qualcuno di questi scienziati l&#8217;acqua <strong>la voleva prelevare dall&#8217;Adige, qualcun altro dal Garda</strong>: Venezia ascoltava i litigiosi esperti e non decideva, confrontando tra sé e sé i sicuri, enormi costi dell&#8217;impresa con gli incerti benefici futuri.</p>
<p style="text-align: justify;">Alla <strong>Serenissima</strong>, ormai impigrita dal suo benessere, fece seguito <strong>l&#8217;effimera parentesi napoleonica</strong> e poi la marziale dominazione austriaca, sostituita infine dall&#8217;acerba monarchia sabauda. Tutti a convenire che sì, il progetto per <strong>irrigare l&#8217;Alto Agro veronese</strong> era da considerare con la massima attenzione, che i vantaggi sarebbero stati grandi e sicuri, ma purtroppo le difficoltà tecniche, le ristrettezze del momento, gli enormi costi, le priorità, la guerra (presente, imminente o appena conclusa: ce n&#8217;era sempre una&#8230;) insomma, fino al <strong>1929</strong> acqua nei nostri campi non se ne portò.</p>
<p style="text-align: justify;">E intanto i nostri compaesani bruciavano non solo per le frequenti, terribili <em>sùte</em> (siccità) che incenerivano il miglio, l&#8217;erba medica, la polenta ed avvizzivano le viti e i gelsi, ma anche per la <strong>rabbia impotente</strong> nel vedere che la parte bassa della Campagna, fino alle vicinissime Caselle, già dalla fine dell&#8217;Ottocento era ormai irrigata e, di colpo, trasformata.</p>
<p style="text-align: justify;">Difficile capire, dunque, come potessero esserci ancora, <strong>nell&#8217;ottobre del 1928</strong>, alcuni contrari all&#8217;irrigazione. Si vede che anche le vie dell&#8217;ignoranza, oltre a quelle del Signore, sono infinite.</p>
<p style="text-align: justify;">Fatto sta che il <strong>Generale Andrea Graziani</strong>, in qualità di <strong>Presidente del neonato Consorzio di Irrigazione</strong>, arriva a Lugagnano appunto su <strong>finire del 1928</strong> ed arringa i Lugagnanesi riuniti in mezzo al crocevia, che evidentemente non era trafficato come oggi. Non ci sono delle vere e proprie folle oceaniche, il balcone non è degno di Palazzo Venezia, ma lo schema e i toni sono quelli in voga a Roma, a quei tempi.</p>
<figure id="attachment_129583" aria-describedby="caption-attachment-129583" style="width: 1046px" class="wp-caption aligncenter"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie.jpg" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden wp-image-129583 size-full" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie.jpg" alt="" width="1046" height="656" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie.jpg 1046w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-300x188.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-1024x642.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-768x482.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-230x144.jpg 230w" sizes="(max-width: 1046px) 100vw, 1046px" /><noscript><img class="wp-image-129583 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie.jpg" alt="" width="1046" height="656" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie.jpg 1046w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-300x188.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-1024x642.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-768x482.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/037-corte-beccarie-230x144.jpg 230w" sizes="(max-width: 1046px) 100vw, 1046px" /></noscript></a><figcaption id="caption-attachment-129583" class="wp-caption-text">Ottobre 1928, il Generale Graziani attorniato da coltivatori e proprietari in Corte Beccarie, dopo il comizio per il costituendo Consorzio di Bonifica.<br />Sopra, estate 1929, per la prima volta l’acqua inizia a scorrere nelle neonate canalette di irrigazione.</figcaption></figure>
<p style="text-align: justify;">Dall&#8217;alto del terrazzino della casa d&#8217;angolo con la strada che porta a Bussolengo, il Generale illustra dunque <strong>l&#8217;imminente conclusione del progetto</strong> per esortare i proprietari di fondi agricoli a realizzare delle canalette di irrigazione e ad aderire al <strong>&#8220;Consorzio di Irrigazione San Massimo &#8211; Lugagnano di Sona &#8211; Sommacampagna &#8211; Bussolengo&#8221;</strong>, costituito già nel <strong>febbraio del 1923</strong>.</p>
<p style="text-align: justify;">Ed appunto fra l&#8217;uditorio si alza più di una voce <strong>contro le canalette</strong>, che costano fatica ma soprattutto tolgono superficie coltivabile e, addirittura, contro l&#8217;acqua, che <em>&#8220;la magna via la tera&#8221;</em>! Ma in realtà la preoccupazione maggiore riguarda la richiesta del consenso a trascrivere un <strong>vincolo di ipoteca su una quota del terreno</strong> che verrà irrigato.</p>
<p style="text-align: justify;">La stragrande maggioranza degli astanti però è di tutt&#8217;altro parere e non è neanche una maggioranza silenziosa cosi, zittiti i retrogradi, <strong>il comizio si conclude tra gli applausi convinti</strong> dell&#8217;assemblea e la giornata finisce in gloria con il <strong>pranzo ufficiale nella corte Beccherie</strong>.</p>
<p style="text-align: justify;">Ed in ricordo di quei fatti, il <strong>controverso generale</strong>, di cui avremo modo di parlare in un prossimo articolo, si guadagnò <strong>imperitura memoria lugagnanese</strong> con la successiva dedica di una via.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
<p style="text-align: justify;">Già da alcuni mesi la campagna intorno a Lugagnano ha cominciato ad essere messa sottosopra e non solo in senso figurato. Nel giro di pochi anni l&#8217;intera superficie coltivabile del circondario sarà rivoltata, in modo che lo <strong>strato fertile superficiale</strong>, <em>el còdego</em>, non dovendo più sostentare granaglie o altre piante seminate, passi a nutrire le radici delle nuove piante da frutto.</p>
<p style="text-align: justify;">Dalla creazione in poi, nessun altro evento <strong>aveva cambiato così radicalmente</strong> e cosi repentinamente il destino della nostra zona: la nuova éra beneficia innanzitutto la <strong>facoltosa famiglia Innocenti</strong>, che possiede le risorse finanziarie per impiantare subito un <strong>vasto frutteto</strong>, il primo di Lugagnano, dietro alla loro corte di villeggiatura: <strong>Villa Maria</strong>, nella attuale via 26 Aprile, allora fascisticamente denominata via <strong>28 Ottobre</strong> (data della Marcia su Roma).</p>
<p style="text-align: justify;">Il terreno ghiaioso, su cui generazioni e generazioni di contadini si sono spezzati la schiena, viene prima liberato dai gelsi e poi <strong>rivoltato con un enorme aratro</strong>, legato ad una corda di acciaio di 300 metri, la lunghezza dell&#8217;intero podere. Ritrovato tecnico dell&#8217;epoca: la corda è <strong>messa in trazione da un trattore</strong> (che non avrebbe avuto la potenza necessaria per trainare l&#8217;aratro direttamente) che gira intorno ad un grosso argano, infossato nel terreno, così da riavvolgervi la fune.</p>
<figure id="attachment_129585" aria-describedby="caption-attachment-129585" style="width: 1231px" class="wp-caption aligncenter"><a href="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti.jpg" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden wp-image-129585 size-full" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti.jpg" alt="" width="1231" height="741" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti.jpg 1231w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-300x181.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-1024x616.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-768x462.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-230x138.jpg 230w" sizes="(max-width: 1231px) 100vw, 1231px" /><noscript><img class="wp-image-129585 size-full" src="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti.jpg" alt="" width="1231" height="741" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti.jpg 1231w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-300x181.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-1024x616.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-768x462.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2020/01/081-trattore-innocenti-230x138.jpg 230w" sizes="(max-width: 1231px) 100vw, 1231px" /></noscript></a><figcaption id="caption-attachment-129585" class="wp-caption-text">1929, il trattore della famiglia Innocenti in azione.</figcaption></figure>
<p style="text-align: justify;">Il <strong>1929</strong> è un anno di febbrile attività nei campi, che si preparano al sospirato appuntamento con l&#8217;irrigazione. I fratelli Innocenti fanno arrivare da Pistoia <strong>piante selezionate di pero</strong>, che <strong>assieme al pesco</strong> sarà la prima specie da frutto messa a dimora a Lugagnano. Ci pensa poi l&#8217;inverno, probabilmente il più freddo del secolo, a <strong>creare le ultime pungenti angosce</strong>: di notte il silenzio delle nostre campagne è rotto qua e là dagli schiocchi dei <em>morari</em>, che si spaccano per il gelo!</p>
<p style="text-align: justify;">Finalmente <strong>giunge il 1930</strong> e per le piantine inizia una crescita cui i nostri contadini, abituati agli stentati raccolti di sempre, <strong>assistono increduli e felici</strong>. Sembra che i campi vogliano di colpo sdebitarsi di secoli di avarizia: per diversi anni, la terra &#8211; assolutamente vergine per i frutteti &#8211; regalerà raccolti miracolosi. Basteranno, esempio, <strong>solo otto pere</strong> per riempire una cassetta di dimensioni 30&#215;50 centimetri.</p>
<p style="text-align: justify;">I <strong>&#8220;Frutteti industriali dei fratelli Innocenti Lugagnano (VR)&#8221;</strong> si fanno onore alle fiere di tutta Italia e le autorità fasciste mandano continuamente inviti per esposizioni anche all&#8217;estero, dove pure i prodotti di Lugagnano rastrellano premi. La fama si diffonde al punto che anche <strong>proprietari di zone vicine</strong> vengono a chiedere in prestito pesche da esporre furbescamente nelle fiere ortofrutticole.</p>
<p style="text-align: justify;">Ovviamente, anche le ultime diffidenze svaniscono e, via via che si reperiscono i fondi necessari, le campagne del nostro paese si <strong>ricoprono di filari di peschi</strong>, autentico simbolo della rinascita di Lugagnano, che nemmeno la Seconda guerra mondiale riuscirà a vanificare.</p>
<p style="text-align: justify;">Gli Anni Trenta e Quaranta sono davvero entusiasmanti per le prospettive che aprono ai nostri compaesani: certo, il potere nutritivo dei terreni comincerà presto a normalizzarsi, la grandine diventerà l&#8217;incubo e spesso il flagello dei nostri agricoltori, la diffusione delle nuove colture aumenterà la concorrenza e diminuirà i guadagni, ma comunque <strong>niente sarà più come prima</strong>.</p>
<p style="text-align: justify;">Anche l&#8217;ultimo lembo arido dell&#8217;antico Alto Agro Veronese è finalmente irrigato e, forse più di tante argomentazioni sulla straordinarietà dell&#8217;evento per i nostri progenitori, può valere il <strong>modo di dire</strong> che tante volte ho sentito, raccogliendo testimonianze dei nostri vecchi, che distinguevano i fatti accaduti in quegli anni con la partizione <em>&#8220;prima de l&#8217;acqua&#8230; dopo de l&#8217;aqua&#8221;.</em></p>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div  class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.paypal.com/donate/?token=27EqwxYXF6IwJmidlat0TEaWS0iuSjmek8IslpLwCPl0ZltFme4qIwgkQe26aJMSANRf5m&amp;fromUL=true&amp;country.x=IT&amp;locale.x=it_IT" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="2091" height="163" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto.jpg" class="lazy lazy-hidden vc_single_image-img attachment-full" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto.jpg 2091w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-300x23.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-768x60.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-1024x80.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-230x18.jpg 230w" sizes="(max-width: 2091px) 100vw, 2091px" /><noscript><img width="2091" height="163" src="https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto.jpg 2091w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-300x23.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-768x60.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-1024x80.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/08/banner-paypal-baco-stretto-230x18.jpg 230w" sizes="(max-width: 2091px) 100vw, 2091px" /></noscript></a>
</figure>
</div>
</div></div></div></div>
<div class="ilbac-sotto-larticolo" id="ilbac-1593217673"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4315325342279758" 
data-ad-slot="1298911225" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>						</div>
<div class="entry-sidebar col-md-3 col-md-pull-9">
<div class="entry-sharing">
<h3>Sharing</h3>
<ul class="list-group">
<li class="list-group-item"><a href="mailto:?Subject=“Benedette le canalette!”. Breve storia dell’irrigazione e del riscatto delle aride campagne di Lugagnano e Mancalacqua&amp;body=https://www.ilbacodaseta.org/benedette-le-canalette-breve-storia-dellirrigazione-e-del-riscatto-delle-campagne-di%e2%80%88lugagnano/"><i class="fa fa-envelope"></i> Email this article</a></li>
<li class="list-group-item"><a onclick="window.print();"><i class="fa fa-print"></i> Print this article</a></li>
</ul>
</div>
<div class="tags-links"><h3>Tags</h3> <a href="https://www.ilbacodaseta.org/tag/storia-locale/" rel="tag">storia locale</a></div>				</div>
</div>
</article>
<div class="author-info">
<div class="author-avatar">
<img src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/massimo-gasparato-2019-8-100x100.jpg" width="72" height="72" alt="Massimo Gasparato" class="lazy lazy-hidden avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /><noscript><img src="https://www.ilbacodaseta.org/wp-content/uploads/2019/04/massimo-gasparato-2019-8-100x100.jpg" width="72" height="72" alt="Massimo Gasparato" class="avatar avatar-72 wp-user-avatar wp-user-avatar-72 alignnone photo" /></noscript>							</div>
<div class="author-description">
<h4>About Massimo Gasparato</h4>
Nato in via 26 aprile a Lugagnano, il 21 maggio 1961. Da allora quasi ciecamente legato a Lugagnano. Felicemente sposato con Stefania Boscaini, è padre di Ester, Francesco, Diletta e Matilde. Partecipa da sempre a varie realtà di volontariato. E' autore di Fregole de Storia, monografia su Lugagnano, edita nel 1997 con la collaborazione di Gianluigi Mazzi.								<a class="author-link" href="https://www.ilbacodaseta.org/author/massimo-gasparato/" rel="author">
View all posts by Massimo Gasparato <span class="meta-nav">&rarr;</span>								</a>
</div>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.ilbacodaseta.org/le-associazioni-di-sona-e-lequivoco-dei-giovani-che-non-ci-sono/" rel="prev">Le associazioni di Sona e l’equivoco dei giovani che non ci sono</a></div></div>
</nav>																		<!-- Related Posts  -->
<div class="related-post">
<h3>Related posts</h3>
<div class="row-fluid">
<div class="content-relate-inner">
<div class="col-md-4">
<article id="post-129064" class="post-129064 post type-post status-publish format-standard has-post-thumbnail hentry category-storia-locale tag-storia-locale">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/palazzolo-nei-ricordi-dello-scrittore-luigi-motta-in-un-romanzo-parlo-della-frazione-durante-la-seconda-guerra-mondiale/" title="Permalink to Palazzolo nei ricordi dello scrittore Luigi Motta. In un romanzo parlò della frazione durante la Seconda Guerra Mondiale" rel="bookmark">
<img width="300" height="204" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-300x204.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-300x204.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-1024x697.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-768x523.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-1536x1046.jpg 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-230x157.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari.jpg 1692w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="204" src="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-300x204.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-300x204.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-1024x697.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-768x523.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-1536x1046.jpg 1536w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari-230x157.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2019/12/Motta-Salgari.jpg 1692w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/palazzolo-nei-ricordi-dello-scrittore-luigi-motta-in-un-romanzo-parlo-della-frazione-durante-la-seconda-guerra-mondiale/" title="Permalink to Palazzolo nei ricordi dello scrittore Luigi Motta. In un romanzo parlò della frazione durante la Seconda Guerra Mondiale" rel="bookmark">Palazzolo nei ricordi dello scrittore Luigi Motta. In un romanzo parlò della frazione durante la Seconda Guerra Mondiale</a>
</h2>
</header>
</div>
</article>													</div>
<div class="col-md-4">
<article id="post-128662" class="post-128662 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-locali tag-comune tag-cultura tag-storia-locale">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/sona-approvato-il-progetto-per-il-restauro-della-chiesa-di-san-salvatore-nel-cimitero-stanziati-150mila-euro/" title="Permalink to Sona: Approvato il progetto per il restauro della chiesa di San Salvatore nel cimitero. Stanziati 150mila euro" rel="bookmark">
<img width="300" height="225" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-300x225.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-300x225.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-1024x768.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-768x576.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-230x173.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1.jpg 1152w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="225" src="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-300x225.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-1024x768.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-768x576.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1-230x173.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/chiesa-cimitero-sona-2019-1.jpg 1152w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/sona-approvato-il-progetto-per-il-restauro-della-chiesa-di-san-salvatore-nel-cimitero-stanziati-150mila-euro/" title="Permalink to Sona: Approvato il progetto per il restauro della chiesa di San Salvatore nel cimitero. Stanziati 150mila euro" rel="bookmark">Sona: Approvato il progetto per il restauro della chiesa di San Salvatore nel cimitero. Stanziati 150mila euro</a>
</h2>
</header>
</div>
</article>													</div>
<div class="col-md-4">
<article id="post-128586" class="post-128586 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-locali tag-cultura tag-storia-locale">
<div class="entry-thumbnail">
<a href="https://www.ilbacodaseta.org/il-comitato-per-il-ripristino-dellitinerarium-di-marin-sanuto-e-la-valorizzazione-turistica-del-territorio-di-sona/" title="Permalink to Il Comitato per il ripristino dell’Itinerarium di Marin Sanuto e la valorizzazione turistica del territorio di Sona" rel="bookmark">
<img width="300" height="251" src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-300x251.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-300x251.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-1024x856.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-768x642.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-230x192.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019.jpg 1470w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="251" src="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-300x251.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-300x251.jpg 300w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-1024x856.jpg 1024w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-768x642.jpg 768w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019-230x192.jpg 230w, https://www.ilbacodaseta.org/wp-content/uploads/2019/11/claudio-hueller-sona-governatore-zaia-fieracavalli-2019.jpg 1470w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>        </a>
</div>
<div class="post-inner">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.ilbacodaseta.org/il-comitato-per-il-ripristino-dellitinerarium-di-marin-sanuto-e-la-valorizzazione-turistica-del-territorio-di-sona/" title="Permalink to Il Comitato per il ripristino dell’Itinerarium di Marin Sanuto e la valorizzazione turistica del territorio di Sona" rel="bookmark">Il Comitato per il ripristino dell’Itinerarium di Marin Sanuto e la valorizzazione turistica del territorio di Sona</a>
</h2>
</header>
</div>
</article>													</div>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="col-lg-3">
<div id="secondary" class="widget-area" role="complementary">
<aside id="jgcwiw_widget_image-33" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-33 {
text-align:center			}
.wrapper-imagen-del-widget-33 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-33 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-33">
<div class="wrapper-imagen-del-widget-33">
<a href="https://www.paypal.com/donate/?token=LQEfu5Ltd_KtPC7VHaq-PNJ8IR_P0WuZDJowfmbVXsXUNOWDMSPzMA6XuUhb8PaCSaojw0&#038;fromUL=true&#038;country.x=IT&#038;locale.x=it_IT" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/06/banner-baco-paypal.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-18" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-18 {
text-align:center			}
.wrapper-imagen-del-widget-18 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-18 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-18">
<div class="wrapper-imagen-del-widget-18">
<a href="http://www.fasoliimpianti.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2018/09/striscione-50x100-cm.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-19" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-19 {
text-align:center			}
.wrapper-imagen-del-widget-19 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-19 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-19">
<div class="wrapper-imagen-del-widget-19">
<a href="http://www.filippiassiservice.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/03/filippi-assiservice-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-20" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-20 {
text-align:center			}
.wrapper-imagen-del-widget-20 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-20 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-20">
<div class="wrapper-imagen-del-widget-20">
<a href="http://www.poggiodellegrazie.it/it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/02/poggio-grazie.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-21" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-21 {
text-align:center			}
.wrapper-imagen-del-widget-21 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-21 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-21">
<div class="wrapper-imagen-del-widget-21">
<a href="https://www.facebook.com/studio.donadi/?fref=ts" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2016/04/donadi-banner-sito.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-22" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-22 {
text-align:center			}
.wrapper-imagen-del-widget-22 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-22 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-22">
<div class="wrapper-imagen-del-widget-22">
<a href="http://www.venciu.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2017/02/logo-az-venciu-hd.png"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-23" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-23 {
text-align:center			}
.wrapper-imagen-del-widget-23 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-23 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-23">
<div class="wrapper-imagen-del-widget-23">
<a href="http://gioielleriaapostoli.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2014/03/marchio-AG-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-24" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-24 {
text-align:center			}
.wrapper-imagen-del-widget-24 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-24 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-24">
<div class="wrapper-imagen-del-widget-24">
<a href="https://www.facebook.com/lucidosilvia/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/banner-OTTICA-LUCIDO-ok.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/03/banner-OTTICA-LUCIDO-ok.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="jgcwiw_widget_image-25" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-25 {
text-align:center			}
.wrapper-imagen-del-widget-25 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-25 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-25">
<div class="wrapper-imagen-del-widget-25">
<a href="http://www.castellanistudiodentistico.it/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2015/02/Castellani-banner1.jpg"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4315325342279758",
enable_page_level_ads: true
});
</script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Secondo banner -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4315325342279758"
data-ad-slot="1322590826"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="jgcwiw_widget_image-26" class="widget Jgcwiw_Widget_Image">
<style type="text/css">
.wrapper-widget-imagen {
overflow:hidden;
color:inherit !important;
}
.inner-imagen-del-widget-26 {
text-align:center			}
.wrapper-imagen-del-widget-26 {
width:100%;
display: inline-block; /* para poder centrarlo */
}
.wrapper-imagen-del-widget-26 img {
width: 100% !important;
height: auto;
}
.wrapper-texto-imagen {
padding:5px;
}
</style>
<div class="wrapper-widget-imagen">
<div class="inner-imagen-del-widget-26">
<div class="wrapper-imagen-del-widget-26">
<a href="https://www.ilbacodaseta.org/da-sabato-in-uscita-il-104esimo-numero-del-baco/" target="_blank">
<img class="lazy lazy-hidden"  src="//www.ilbacodaseta.org/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/WEB-Baco-n.104.png"><noscript><img  src="https://www.ilbacodaseta.org/wp-content/uploads/2019/12/WEB-Baco-n.104.png"></noscript>
</a>			</div><!-- .wrapper-imagen-del-widget -->
</div><!-- .inner-imagen-del-widget -->
</div><!-- wrapper-widget-imagen -->
</aside></div>
</div>
</div>
</div>
</div>

</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="footer-navigation"></div>
<div id="footer-widgets" class="widget-area" role="complementary">
<div class="row">
<div class="col-lg-3 col-sm-2"><aside id="text-12" class="widget widget_text">			<div class="textwidget"><p><strong>Il Baco da Seta &#8211; </strong>Appuntamento di cultura e società di Lugagnano, Palazzolo, San Giorgio in Salici e Sona.</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p>Sede via XXIV maggio, 1/c, 37060<br />
Lugagnano di Sona (VR).</p>
</div>
</aside></div>
<div class="col-lg-3 col-sm-2"><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p>Codice Fiscale 93139380237<br />
Partita IVA 03366490237</p>
</div>
</aside></div>
<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p>Registrato al Tribunale di Verona al n. 1918/2011.<br />
Direttore Responsabile Mario Salvetti.</p>
</div>
</aside></div>
</div>
</div>
<div class="row">
<div class="site-info col-md-6">
<div class="iubenda">
<a href="https://www.iubenda.com/privacy-policy/28250849" class="iubenda-black iubenda-embed " title="Privacy Policy">Privacy Policy</a>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
</div>
<div class="copyright">
<p>&copy; Copyright IlBacodaseta.org 2020</p>
<p>P.IVA 03366490237 - Tutti i diritti riservati</p>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.ilbacodaseta.org/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ilbacodaseta.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.ilbacodaseta.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
</div>
<!-- / Cookie Notice plugin -->
<script src='//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/7mtbiuwi/a0z3k.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="/web/htdocs/www.ilbacodaseta.org/home/wp-content/themes/dw-focus-new/js/custom.js"></script> -->
<!-- <script defer src="//www.ilbacodaseta.org/wp-content/cache/wpfc-minified/2oketeo8/a0z3k.js"></script> --></body>
</html><!-- WP Fastest Cache file was created in 0.96519613265991 seconds, on 15-01-20 14:01:54 -->